Cliquetis moteur Toyota auris

Signaler
Messages postés
3
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
1 mars 2016
-
Messages postés
27545
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 février 2021
-
Bonjour à tous,

J'ai un petit soucis avec ma Toyota Auris 2.0 d-4d de 2007 ( 126 ch) qui a 158000 km.
Depuis quelques temps j'ai un cliquetis au niveau de la droite du compartiment moteur ( côté chaîne de distribution) lorsque le moteur est en charge. Ce cliquetis est surtout audible à froid, mais aussi un peu à chaud. Sur autoroute par exemple, à vitesse stabilisée vers 2000 tr/min, pas de bruit particulier. Par contre si je souhaite accélérer le cliquetis se fait entendre.
Pas de problème de comportement au niveau reprise ni puissance...honnêtement je ne vois pas trop comment déterminer l'origine du problème, d'autant plus que ce bruit n'est pas audible au ralenti...
Quelqu'un a t il une idée ou à déjà rencontré ce problème ?

Bonne journée à vous

2 réponses

Messages postés
27545
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 février 2021
3 650
Bjr,niveau,marque et grade de l huile?
Messages postés
3
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
1 mars 2016

Bonjour, le niveau est bon, il s'agit de la Tech 9 de chez Leclerc, en 5W30 c2 ou c3 je ne sais plus. Celle pour véhicule sans fap car je n'en ai pas
Messages postés
27545
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 février 2021
3 650
Les cliquetis sont apparus depuis cette huile?
Messages postés
3
Date d'inscription
mardi 1 mars 2016
Statut
Membre
Dernière intervention
1 mars 2016
>
Messages postés
27545
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 février 2021

Maintenant que tu le dis c'est possible en effet. J'ai changé le turbo et en faisant la vidange j'ai remplacé l'huile total par celle la.
Pourtant j'ai prit le même grade, même viscosité, mais marque différente, tu pense que ça peut avoir une influence ?
J'ai effectué quelques recherches et j'ai vu que cela pouvait être une chaîne de distribution détendue, injecteurs, pompe d'injection, soupapes,...enfin bref beaucoup de choses ☺
Messages postés
27545
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 février 2021
3 650
Oui c est une piste à ne pas exclure.Ensuite il faudra faire vérifier les injecteurs. Ce qui est sur c est qu il ne faut pas prendre ça a la légère.
Pour la chaîne c est évidemment possible mais chez toyota ça arrive plus rarement que jamais!