Kangoo 1.9D ne veux pas démarrer !!

Signaler
-
 arlek -
Bonjour, bonsoir !

Je suis embarrassé par un soucis que je vais vous exposer.

En effet j'ai investi récemment un Kangoo dans le but de faire les marchés (je suis commerçant et je souhaite développer mon entreprise )

Dès les premiers jours d'utilisation , il démarrait très péniblement ,au moins en 4 fois, tout le temps en "forçant" un peu.

Depuis 1 semaine , impossible de le faire démarrer! on dirait qu'il veut démarrer, parfois qu'il est même a deux doigt de le faire mais rien y fait!

J'ai changé la batterie ( au début un bruit de "mitraillette" et les voyants s’éteignaient et se rallumaient lorsque j’essayais de démarrer ), un mieux , puisque au moins j’entends le démarreur et le moteur qui semble vouloir se lancer.j'ai meme rechargé la nouvelle a 12,7V, mais toujours pas de moteur qui tourne.

J'ai testé les bougies , qui sont OK (il ya juste 2 ou 3 sur 4 dont "l'écrou" semble désolidarisé du reste de la bougie)

Changé le filtre a gasoil (qui était fortement encrassé)

Testé le capteur PMH...

Changé le filtre à air...

Je tiens a préciser que je suis novice en mécanique , j'ai vraiment quelques timides bases.

Je suis un peu perdu car c'est important pour moi de pouvoir travailler au plus vite au volant de ce Kangoo.

Je vous remercie par avance pour la contribution a mon problème que vous pourrait peut être apporter.

Romain

1 réponse

Messages postés
26579
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2020
2 828
Bjr,remplacez les bougies
l'eau prend toujours la forme du vase
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
79 > arlek
bonjour, en faite avec le spray vous ne faite qu amorcer le moteur avec un produit plus volatile, d ou la possibilité de démarrer plus facilement.

ça confirme que vous etes confronté à plusieurs cas : le pb de bougies , le pb au niveau du temporisateur ( un coup en ON un coup en OFF) et enfin une prise d air.

pour éliminer la prise d air , quand vous arrivez à démarrer au start pilot , laissez tourner jusqu au déclenchement du ventilo.

ensuite, coupez le contact et attendez deux heures (de préférence véhicule au chaud dans un garage).

puis tentez un démarrage (un seul , n insistez pas), s il ne démarre pas, pompez sur la poire jusqu à ce qu elle devienne dure et faites un démarrage à deux comme décrit dans mon précédent post.

si le démarrage est toujours impossible alors testez le temps de coupe chauffe bougies, non pas en regardant le temps que va mettre le voyant à s éteindre mais directement en mettant un multimètre en série sur le tempo (test à faire moteur froid puis moteur tiède).

honnetement, et vu votre pb de bougie, il est possible que le tempo ait pris un coup dans le nez.

si un casseur acceptait de vous preter pour essai un autre tempo ça éliminerait une possibilité...

autre chose, essayez de tenir au moins deux des capuchons en plastique noir qui alimentent les bougies abimées en les maintenant enfoncés sur ces dernière, la quatrième n ayant d après vous aucun pb et demandez à quelqu un de démarrer voir si
vous arrivez à faire un semblant de contact.

vous etes de quelle région ?
>
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017

Bonjour,

Je suis de Lille , dans le Nord.

D'accord je vais tenter la manipulation pour éliminer les prises d'air, ainsi que le maintien des capuchons de bougies, dès que je fini le boulot.

Y 'a til une manipulation en particulier pour situer la prise d'air ?

Je pense que si j'arrivais a remplacer ces 3 bougies dont le boulon est défectueux , on y verrai un peu plus claire.

Merci
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
79 > arlek
oups, ça va me faire loin pour vous aider , 693 kms nous séparent...
bien entendu que si vous pouviez extraire les 3 bougies ce serait une piste en moins, malheureusement elles sont un pb qui peut , en plus d un autre (rien ne dit que vous n avez que les bougies) vous enquiquiner pour les départs à froid.

pour situer la prise d air il faudrait débrancher le tuyau de gazole qui part du réservoir en direction du moteur, débrancher celui qui arrive avant le filtre et boucher ce dernier, ensuite envoyer de l air à l aide d une soufflette dans le tuyau qui part du réservoir (il faudra etre trois pour cette manip.
un qui tient bouché le tuyau qui arrive au filtre, l autre qui souffle avec la soufflette dans le tuyau qui part du réservoir, le troisième qui inspecte une éventuelle fuite sur TOUT les tuyaux et petits raccords , ainsi que la pompe à injection.

il faudra faire la meme chose avec les tuyaux de retour.

si vous ne voyez rien, inspectez au niveau du réservoir (vers la jauge) s il n y a pas de fuite de gazole.

enfin, tombez le carter de la courroie de distribution et regardez au niveau de la poulie de la pompe (du moins derrière cette dernière, au niveau de l axe ou se monte la poulie) s il n y a pas de traces de gazole car il y a un joint spy en sortie de pompe qui, si il est percé, arrive à faire une prise d air.
>
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017

Héhé ! en effet ça fait bien loin ! mais je vous remercie d'y avoir pensé !

D'accord je m'occupe d'essayer les manip que vous m'avez conseillé dès que possible , en espérant que ça soit fructueux.

Je vais tout de même tenté de me creuser la cervelle pour trouver une solution au sujet des bougies...

merci beaucoup pour ces conseils super bien détaillés !

je vous tiens informé de mon avancement dès que possible
Messages postés
26579
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2020
2 828
Certes mais si le contact est mauvais ça risque pas de fonctionner correctement!