Veilleuses Partner

betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016 - 23 févr. 2016 à 19:39
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016 - 3 sept. 2016 à 13:18
Bonsoir à tous.
J'ai un problème de feux de position sur mon Partner Ushaia HDI 2l.
En effet de quelque temps les veilleuses coté gauche et les feux de plaque d'immatriculation ne s'éteignent plus,un contrôle à la valise à été effectué:pas de défaut.Quelqu'un à t-il eu ce problème car après plusieurs heures de recherche sur la toile je ne trouve pas l'ombre d'une piste pour détecter la panne.
En vous remerciant d'avance de votre aide.

4 réponses

snocky. Messages postés 28829 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 mars 2024 4 671
24 févr. 2016 à 00:04
Bjr,sûrement le comodo
1
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
24 févr. 2016 à 08:03
Bonjour snocky un problème sur le com 2000 ne serait pas détecté par la valise?
0
snocky. Messages postés 28829 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 mars 2024 4 671
24 févr. 2016 à 08:28
La valise n est pas tjs la solution miracle
0
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
24 févr. 2016 à 10:31
Comment je peux procéder pour savoir quel organe est incriminé (BSI,COM 2000 ou autre)
Merci
0
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
11 août 2016 à 05:47
Bonjour.
Changement de BSI problèmes de feux résolu,pas contre un tas de nouveaux problèmes sont apparus:
Plus compteur de vitesse
Plus de vitres électriques
Plus de fermeture centralisée
Plus d'essui-glace arrière
Plus de température extérieure
Plus d'indicateur niveau d'huile
Plus d'allumage auto des feux
Défaut ABS
Défaut anti-démarrage
Bip permanent avec le poste
Presque plus rien quoi

Mauvaise programmation du boitier?
0
fred.ml Messages postés 15081 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 1 mars 2024 1 103
12 août 2016 à 01:05
Bonjour, BSI neuf ? d'occasion ? qui l'a reprogrammé ?
Fred.ml
0
betonneur > fred.ml Messages postés 15081 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 1 mars 2024
12 août 2016 à 17:29
Bonjour, BSI d'occasion (même marque même référence) c'est un agent Peugeot qui le fait faire à un sous traitant !!!Il doit passer un coup de valise mais son gars est en congé
0
fred.ml Messages postés 15081 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 1 mars 2024 1 103 > betonneur
17 août 2016 à 22:59
Reste plus qu'a attendre le retour du mec en vacances, mais suis étonné que l'agent Peugeot fasse appel à un sous traitant pour reprogrammer le BSI d'occasion.
Fred.ml
0
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
22 août 2016 à 10:47
Bonjour.
J'ai l'impression qu'ils sont à la rue concernant l'électronique et le sous traitant soit disant au top n'est pas loin derrière. Je croise les doigts pour que ça rentre dans l'ordre. Mais pour l'instant vacances, je verrais la semaine prochaine. Sinon je suis dans le pétrin jusqu'au coup,il faudrait que je trouve quelqu'un pour reprogrammer tout ça, mais pas évidant dans nos campagne!!!!!!!!!
0
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
1 sept. 2016 à 19:00
Bonjour.
La reprogrammation à la valise s'avère concluant pour bon nombre de choses sauf pour la centralisation!!!!!
Une idée
0
fred.ml Messages postés 15081 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 1 mars 2024 1 103
1 sept. 2016 à 22:01
Re, c'est à dire ? la centralisation ne fonctionne pas du tout ou ne fonctionne pas avec la télécommande ?
0
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
2 sept. 2016 à 11:45
Bonjour.
Elle ne fonctionne plus du tout,le voyant sur l'interrupteur dans l'habitacle reste allumé en permanance.
Merci
0
fred.ml Messages postés 15081 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 1 mars 2024 1 103 > betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
2 sept. 2016 à 12:38
Bonjour, il faudrait revoir la programmation du boitier de commande du verrouillage, le fait d'avoir changé le BSI peut influencer le fonctionnement de la centralisation.
Le garage à reprogrammé les clefs ?
Fred.ml
0
betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
2 sept. 2016 à 15:56
Ils ont essayé mais rien à faire
0
fred.ml Messages postés 15081 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 1 mars 2024 1 103 > betonneur Messages postés 10 Date d'inscription mardi 23 février 2016 Statut Membre Dernière intervention 3 septembre 2016
3 sept. 2016 à 10:22
La je ne sais plus quoi vous conseiller .... Possible que le bsi d'occasion avait déjà le problème.
Y a t'il un code d'erreur ?
0