Citroën c5 hydraulique

Signaler
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
25 février 2016
-
mous77
Messages postés
2
Date d'inscription
jeudi 8 mai 2014
Statut
Membre
Dernière intervention
27 juillet 2019
-
Bonjour,
J'ai une c5 de 2002 diag effectuer chez Citroën pompe hydraulique hs je l'ai démonter changer mais rien y fait aucune action alors qu'avant démontage cette pompe tourner impeccablement.
Puis j'ai monter ma pompe qui était soit disant hs sur un autre c5 et miracle celle ci tourne.
Je ne comprend pas pourquoi aucune pompe ne fonctionne sur mon véhicule il est bloqué en position basse j'ai contrôler tout mes maxi fuses tout les relais du véhicule et toujours rien et surtout tout est opérationnelle.
J'ai vraiment besoin de votre aide sur ce coup.
Je suis mecanicien auto et est la première fois que je sèche autant sur un véhicule.

2 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
763
Bonjour,
Puisque vous êtes du métier, regardez sur le schéma électrique s'il n'y aurait pas un relai en amont de la pompe. J'ai un schéma et je vais voir de mon coté, je vous en reparlerai.
Amicalement.
Mister.t64
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
25 février 2016

Oui j'ai essayer de trouver ce shema mais impossible d'y mettre la main dessus cest un hydractive 3+
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
763 > Mister.t64
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
25 février 2016

Bonjour,
J'ai le document de présentation de la C5 (origine Citroën) mais le schéma électrique n'est pas dedans. par contre j'ai un document sur la C6 hydractive 3 + et on y voit le boîtier relais en amont de la pompe. Il possède même un fil de pilotage qui lui vient du boîtier électronique de commande de la suspension. Ces documents sont sous forme pdf et donc impossibles à envoyer autrement que par mail. Si vous me donnez une adresse, je vous les expédie de bon cœur. A tout hasard, allez visiter le site " Planète Citroën" vous y trouverez peut être des choses intéressantes pour vous.
Amicalement.
Mister.t64
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
25 février 2016

Oui j'ai regarder sur planète Citroën ils n'ont rien en ligne concernant mon problème. Je vous remercie énormément du boulot fournie voici mon mail en espoir que mon problème soit résolu mdahin33310@gmail.com
Mister.t64
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
25 février 2016

Il y a eu une erreur sur mon mail au niveau de l'orthographe.
Msahin33310@gmail.com
Georges106
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
763 > Mister.t64
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
25 février 2016

Bonjour,
Voilà pourquoi le mail m'est revenu ! Je fais un nouvel envoi.
Amicalement.
Messages postés
2
Date d'inscription
jeudi 8 mai 2014
Statut
Membre
Dernière intervention
27 juillet 2019

Bonjour j'ai le même problème ,j'ai changé la pompe mais rien ne se passe
je ne sais plus quoi faire (Citroen me propose de changer tout le bloc hydraulique pour 1500€)
et je ne suis pas certain que ça marche après donc il y aura certainement une rallonge sur les 1500€
merci a tous de votre aide