C3 démarre plus,voyant batterie clignote,mode eco ... Help !!!

Signaler
-
 Ahmad -
Bonjour, jai une c3 hdi 90cv qui ne demarre plus ! le voyant batterie clignote , le voyant de préchauffage ne s'alllume ps du tout ! et elle se met en mode eco , mais tout a lheure je l'ai tracté et le voyant s'est éteint et ensuite de retour à la maison il était rallumé ! je ne comprends plus rien aidez moi ! ce n'est pas la batterie , et j'ai déjà essayé avec le double des clefs comme c'est conseillé sur d'autres posts :( merci

2 réponses

Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 096
Bonjour,
Vérifiez la tension de la batterie au repos, contact coupé, elle doit être de plus de 12 volts, sinon elle est HS. Lorsque le moteur tourne la tension doit être supérieure à 14 volts sinon l'alternateur est en défaut.
Amicalement.
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 138
8v ça fait limite....tout ce qui est relatif à l antidemarrage est bien sûr cohérent ?
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 138
Antidemarrage, calculateur antidemarrage. ......tout ce qui touche à l antidemarrage quoi!!!
je pase la valise demain ... je vs tiens au courant ;)
Alors quoi de neuf sur votre véhicule ? elle a demarré ? car j'ai le mm probleme merci
Messages postés
27945
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 138
Bjr, "ce n'est pas la batterie", mais encore???