Xsara picasso panne générale

Phenix9177 - 18 févr. 2016 à 18:12
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 - 21 févr. 2016 à 19:59
Bonjour,
Pouvez-vous m'aider SVP,
rien ne fonctionne, ni le plip on peut ouvrir que les 2 portières avant de façon manuelle, en entrant la clé, les portières arrieres sont bloqués, le coffre est bloqué, quand on met la clé dans le contact il ne se passe rien, meme les warnings ne fonctionnent pas, rien ne fonctionne.

2 réponses

snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
18 févr. 2016 à 18:37
Bjr, ben vous avez plus de batterie!Whaou elle était dure celle là!
0
Phenix9177 Messages postés 6 Date d'inscription jeudi 18 février 2016 Statut Membre Dernière intervention 21 février 2016
18 févr. 2016 à 19:03
Pour la batterie, cela m'étonne car elle a été changée récemment, mais je ferai un test demain en journée pour vérifier.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
18 févr. 2016 à 19:22
Oui c est le minimum. ...vs ne serez pas le premier à avoir une batterie récente qui lâche!
0
Phenix9177 Messages postés 6 Date d'inscription jeudi 18 février 2016 Statut Membre Dernière intervention 21 février 2016
21 févr. 2016 à 16:29
Bonjour,
Et bien vous aviez vu juste, nouvelle batterie mais surement mal réglée, c'était bien un problème de batterie, il est maintenant résolu.
Merci à vous.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
21 févr. 2016 à 16:35
Aaaah on dit pas tjs n importe quoi!
0
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 234
18 févr. 2016 à 18:37
Bonjour,
Vérifiez si le contacteur à inertie ne s'est pas déclenché (gros bouton rouge dans le compartiment moteur) S'il est en position marche (appuyé) vérifiez la tension de la batterie qui doit donner plus de 12 volts au repos (contact coupé).
Amicalement.
0
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 663
18 févr. 2016 à 18:39
ca ne neutralise pas , ne serait ce que la fermeture a distance, par exemple!
0
Phenix9177 Messages postés 6 Date d'inscription jeudi 18 février 2016 Statut Membre Dernière intervention 21 février 2016
18 févr. 2016 à 19:01
Bonjour,

merci pour vos réponses, non même la fermeture a distance ne répond pas, rien, la batterie cela m'étonne un peu car je l'avait changé récemment, mais je vérifierai demain et je vous dirai.
0
Phenix9177 Messages postés 6 Date d'inscription jeudi 18 février 2016 Statut Membre Dernière intervention 21 février 2016 > snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024
18 févr. 2016 à 19:03
Non, même pas.
0
Phenix9177 Messages postés 6 Date d'inscription jeudi 18 février 2016 Statut Membre Dernière intervention 21 février 2016
18 févr. 2016 à 19:05
Merci, je vais enter ça.
0
Phenix9177 Messages postés 6 Date d'inscription jeudi 18 février 2016 Statut Membre Dernière intervention 21 février 2016
21 févr. 2016 à 16:30
Merci également à vous Georges106, c'était bien la batterie.
0