Probleme amortisseur ar

[Résolu]
Signaler
-
Messages postés
5087
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2021
-
Bonjour,
mon problème viens des amortisseur ar de ma xsara td de99,je vien de les changer ,et a l’arrière droit ,j’ai comme un bruit de claquement elle le fait que de t’en en t'en (au démarrage ou sur des chemin ) de quoi cela peut t'il provenir merci
A voir également:

2 réponses

Messages postés
28069
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2021
4 305
Bjr, et avant??
Messages postés
3
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016

les silentbloc sont neuf il n’y a pas de jeu dans l’essieu,
Messages postés
3
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016

avant il n’y avait pas de bruit
Messages postés
5087
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2021
1 251 >
Messages postés
3
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016

les amortisseurs sont ils de la bonne référence ??
Messages postés
3
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016
>
Messages postés
5087
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2021

oui se sont des monroe je les achetez chez Citroën,référence psa
Messages postés
5087
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2021
1 251 >
Messages postés
3
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016

et c'est vous qui les avez montés ???
Messages postés
5087
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 septembre 2021
1 251
bonjour

silentblocs HS