Bruit et odeur extérieur et intérieur

Mikaella4 Messages postés 2 Date d'inscription jeudi 28 janvier 2016 Statut Membre Dernière intervention 28 janvier 2016 - 28 janv. 2016 à 17:16
renard31 Messages postés 6083 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 21 juin 2024 - 29 janv. 2016 à 01:05
Bonjour à tous

N'étant pas un habitué des forums je viens tenter ma chance en espérant avoir des réponses je vous explique mon problème .
J'ai un Renault Scenic 1.9l dti mon problème est que quand je roule et que la voiture est à bonne température j'ai un bruit qui a mon avis viens du coter avant gauche sans certitude qui entraîne une perte de vitesse ( un léger ralentissement ) et une odeur de chaud qui est très désagréable qui passe dans l'aération .mais ce bruit s'arrête lorsque je suis en roue libre le bruit est présent quand je roule et non présent à l'arrêt quand j'accélère sans vitesse le bruit n'est pas présent .mes plaquettes sont bonnes ainsi que mes disques . Une autre question est ce que ça tiendra pour roulé 300 km

Merci de vos réponses.

2 réponses

Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 236
28 janv. 2016 à 19:27
Bonjour,
Ça ressemble à un problème de grippage d'étrier de freins avant. Déposez les plaquettes et soulevez les protections des pistons. Il ne doit pas y avoir d'impuretés et encore moins de rouille. Si tel est le cas, faites sortir légèrement les pistons en appuyant doucement sur la pédale. Nettoyez la partie de piston qui apparait (chiffon doux) huilez au Lochheed ou graisse Molycote et repoussez les pistons après remise en place des protections. même opération de l'autre coté et essayez, ça doit marcher. Vous me direz quoi ?
Amicalement.
0
Mikaella4 Messages postés 2 Date d'inscription jeudi 28 janvier 2016 Statut Membre Dernière intervention 28 janvier 2016
28 janv. 2016 à 21:48
Bonjour

Merci de votre réponse malheureusement je viens de tomber en panne
La voiture est rester allumée mais plus moyen de lâcher la pédale d' embrayage car un bruit de claquement même sans vitesse maintenant le moteur est arrêter mais quand je l'ai pousser c'est comme ci il y avais une vitesse de passer pourtant non. Auriez vous une idée
0