Opel Corsa C 1.2 voyant moteur allumé + perte de puissance ?

beni0110 Messages postés 10 Date d'inscription dimanche 15 juin 2014 Statut Membre Dernière intervention 28 mai 2016 - Modifié par beni0110 le 12/01/2016 à 21:39
 Laeti - 23 janv. 2020 à 11:32
Bonjour ou bonsoir
J'ai acheté une Opel Corsa C 1.2 80ch twinport de 2005 il y a 4 mois, elle a maintenant 128500 Km.
Pendant ces 4 mois je n'est eu aucun soucis elle tournait comme une horloge, mais ce matin je part de chez moi je fais 3 km est le voyant moteur (voyant MIL) s"allume et la voiture n'a plus de puissance pour passer une petite cote j'ai du rétrograder en 4eme alors que je la passe habituellement en 5eme et je suis arrivé en haut a 50 km/h la pédale d'accélérateur appuyé a fond, a 3000tr/min la voiture faisait autant de bruit qu'a 4500tr/min. Je me suis donc arrêté j'ai éteint le moteur 30sec puis je l'ai redémarré la plus de voyant, je repars elle a nouveau de la puissance comme d'habitude, mais 5km plus loin sa recommence a nouveau le voyant puis plus de puissance, j'ai réussi a rentrer chez moi tant bien que mal.
Au ralentis je remarque que le pot d'échappement fait du bruit il fait des PO PO PO a intervalle régulier et la voiture vibre un peut a intervalle régulier aussi.

J'ai pensé aux injecteurs ou a un problème d’échappement mais je n'y connais pas grands chose en mécanique alors je vous demande conseille.

Merci d'avance !
A voir également:

3 réponses

snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592
12 janv. 2016 à 21:48
Bjr,vs avez un problème d allumage. Bougies et/ou bobines
5