Surchauffe ford mondeo panique

sam - 2 janv. 2016 à 18:15
 sam - 6 févr. 2016 à 16:09
Bonjour,

j'ai changé les capteurs et ce jour la sonde de température mais rien à faire :

dès que je prends de la vitesse (120/130), l'aiguille indique une surchauffe du moteur (à fond dans le rouge !)

c'est un peu aléatoire, mais fréquent

alors je fais une pause avant de repartir et, sans rouler à plus de 90 ça va...

aujourd'hui l'aiguille est même redescendue sans que je m'arrête, juste en diminuant ma vitesse

par ailleurs, régulièrement le témoin de préchauffage s'allume au démarrage, et la ford manque de pêche, mais là aussi, c'est aléatoire

comme j'ai pensé à un problème sur la sonde de température (effectivement morte) je l'ai changée ce jour, mais rien à faire...

comprends pas...

1 réponse

fred.ml Messages postés 15139 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 10 juillet 2024 1 126
2 janv. 2016 à 18:51
Bonjour, le problème peut provenir du thermostat moteur, cette pièce régule la quantité eau qui circule dans le radiateur avant de la voiture.
Lorsque le moteur est froid, le thermostat ferme le circuit d'eau du radiateur avant de la voiture ce qui privilégie le chauffage de l'habitacle, lorsque le moteur chauffe le thermostat s'ouvre progressivement pour maintenir la température du moteur.
SI le thermostat se bloque, ne s'ouvre pas correctement le moteur surchauffe.
Le thermostat se trouve sur le moteur, là ou est connecté la durite supérieur du radiateur.
Avant de le changer, vérifié quand même le niveau d'eau de la réserve ( vase d'expansion) et que le moteur soit bien purgé.
Fred.ml
0
Merci pour votre réponse. S'il s'agit du calostat, il a été changé lui aussi...
0
J'ajoute qu'un diagnostic a évoqué un problème de "capteurs de pression de suralimentation du turbo", pièces que Ford ne vend même pas, une panne qu'ils ne "connaissent pas"... C'est pour ça que j'ai pensé à changer la sonde de température (qui était effectivement morte). Je suis perplexe.
0
snocky. Messages postés 28843 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 661
3 janv. 2016 à 00:46
Le ventilateur tourne t il au moins??
0
oui il tourne
merci de votre intérêt pour ma question, je tourne dans tous les sens je ne vois pas où se situe le problème...
0
snocky. Messages postés 28843 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 661
3 janv. 2016 à 12:50
Nettoyez le radiateur par "tringlage", si apres ca, et que tout le reste est bon, alors ca sera le joint de culasse au minimum
0