Surchauffe ford mondeo panique

Signaler
-
 sam -
Bonjour,

j'ai changé les capteurs et ce jour la sonde de température mais rien à faire :

dès que je prends de la vitesse (120/130), l'aiguille indique une surchauffe du moteur (à fond dans le rouge !)

c'est un peu aléatoire, mais fréquent

alors je fais une pause avant de repartir et, sans rouler à plus de 90 ça va...

aujourd'hui l'aiguille est même redescendue sans que je m'arrête, juste en diminuant ma vitesse

par ailleurs, régulièrement le témoin de préchauffage s'allume au démarrage, et la ford manque de pêche, mais là aussi, c'est aléatoire

comme j'ai pensé à un problème sur la sonde de température (effectivement morte) je l'ai changée ce jour, mais rien à faire...

comprends pas...

1 réponse

Messages postés
14072
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
8 juin 2021
673
Bonjour, le problème peut provenir du thermostat moteur, cette pièce régule la quantité eau qui circule dans le radiateur avant de la voiture.
Lorsque le moteur est froid, le thermostat ferme le circuit d'eau du radiateur avant de la voiture ce qui privilégie le chauffage de l'habitacle, lorsque le moteur chauffe le thermostat s'ouvre progressivement pour maintenir la température du moteur.
SI le thermostat se bloque, ne s'ouvre pas correctement le moteur surchauffe.
Le thermostat se trouve sur le moteur, là ou est connecté la durite supérieur du radiateur.
Avant de le changer, vérifié quand même le niveau d'eau de la réserve ( vase d'expansion) et que le moteur soit bien purgé.
Fred.ml
Messages postés
27791
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2021
4 008
Est ce que le vase déborde?
>
Messages postés
27791
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2021

Non
Messages postés
27791
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2021
4 008
Et dans un bouchon ça chauffe,?
>
Messages postés
27791
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 juin 2021

non
Alleluia ! Pompe à eau changée (bien que récente...) et problème résolu ! Un grand merci à vous pour vos conseils et observations !