Voyant clignote rapidement sur ford focus 1.8 tdci

Signaler
-
 Poline -
Bonjour,
je vous contacte car j'ai un problème sur ma ford focus 1.8 TDCI de 2002. quand je tourne la clé tous les voyants clignotent et les aiguilles tremblent et le voyant rouge d'alarme clignote rapidement donc j'ai contrôlé la batterie RAS ( remis un peu en charge pour assurer le coup ) lors de la remise en route tous est redevenue normale sauf le voyant d'alarme qui clignote toujours rapidement, quant je tourne la clé pour la démarrer il se passe rien je n'élance même pas le démarreur ( alors que si j'aurais un pb de clé désactiver j'élancerais le démarreur mais ne démarrer pas la voiture), j'ai contrôler les serrages des masses mais toujours pareil donc changement de la batterie mais ne change rien. Si quelqu'un aurait une solution a mon problème merci

4 réponses

bonjour problème résolu les clés se sont déprogrammées et donc chez FORD les ont reprogrammées et hop voila plus de panne.

j'ai demandé pourquoi et comment les 2 clés peuvent se déprogrammées alors qu'elles ne sont jamais ensemble, question qui est resté sans réponse.

Merci au personne qui m'ont répondu.

( quand les aiguilles du tableau de bord tremble lorsque vous tournez pour démarrer cela veut bien dire que la batterie est morte, est-ce là la cause de la déprogrammation des clés en voulant insister avec des câbles et autre batterie?????????)
Messages postés
5116
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 octobre 2021
1 276
est-ce là la cause de la déprogrammation des clés en voulant insister avec des câbles et autre batterie?????????) , fort possible
Messages postés
1
Date d'inscription
mercredi 21 août 2019
Statut
Membre
Dernière intervention
21 août 2019

Salut toto,

J'ai le même soucis que toi,
Tu as dû faire déplacer ton véhicule chez Ford pour cela ou t'es juste passé pour la reprogrammation des clés ?

Par avance, merci de ton retour

Bien cordialement.
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
Bjr,remplacez votre batterie de toute évidence elle est hs
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
Prendre la tension pendant la phase de démarrage, vérifiez les cosses et l état des tresses de masse
>
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021

j'ai essayé ma batterie sur un autre véhicule et il a démarré sans problème, et j'ai mis ce véhicule batterie dans la mienne mais toujours le même résultat ( même en installant une batterie en parallèle dessus) mais la batterie fait 70ah alors que la mienne fait 80ah ;
sinon j'ai recontrôler tous les fusibles, les relais, les cosses, les masses (même installé une nouvelle masse entre le - batterie et le bloc moteur et carcasse), si j'aurais un problème de démarreur ( exemple en court-circuit je devrais avoir des fusibles HS) quel serait les différent symptômes, sinon il me reste plus qu'un problème électronique qui expliquerait le voyant et donc après direction le garage en espérant que cela ne coute pas trop.
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
Tout cela semble tout de même très étonnant, malheureusement personne ici n ayant votre auto sous la main il va falloir passer chez Ford mais je suis très très circonspect quant à la batterie
>
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021

j'ai changé la batterie (neuve) ne change rien
Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
Donc direction ford, voyus nous tiendrez au courant!
Bonjour j'ai le même problème que vous on la dit que c'était lanti démarrage c'est ford qui la dit sa
bonjour, j'ai aussi Le même problème sur mon ford focus c-max, j'ai ramené le véhicule chez Ford, il a changé le boîtier de l'antidémarrage + la batterie, bingo ca refonctionné , mais 2 jours plus tard, rebelote tjrs le même problème, et re ramené chez Ford, il me dit que c'était un problème dans le compteur qui envoie les informations au boîtier. et voilà que le véhicule a lâcher tjr avec l'antidemarrage . Ensuite j'ai fais passé la valise par un professionnel, il me dit que ça un problème électrique et non pas au niveau du compteur. Il m'a dit de voir un spécialiste électrique Automobile. je peine a trouver mais sans succès. ????????
j'ai exactement le même problème, d'après le responsable atelier de chez Ford, il s'agit du compteur qui a un problème de communication. il m'a quitté que le changement de compteur coûte entre 1200 et 1500€. du coup là je cherche un électricien spécialisé dans l'électricité voitures galère a trouver. il faut que tu contrôle tes fusible, ou changer le kit de démarrage. bien cordialement
Bonjour avez vous trouvé un électricien spécialisé ? Merci