Problème su xara Picasso 1.il ess

manolo13 - 25 déc. 2015 à 19:52
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 - 30 déc. 2015 à 10:36
Bonjour,
Bonjour les ami on vien de me donné un xara Picasso 1.8 l ess est mon problème est que quant je mes le contacte aucuns ne salume sauf celui de l aibague est le moteur ne demar pas quelqu'un serait-il d'où cela peu venir merci

2 réponses

snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
25 déc. 2015 à 23:15
Bjr,voir la batterie
0
Bonsoir la batterie est neuve
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
25 déc. 2015 à 23:36
Qu'elle est sa tension? ?
0
Je sai pas je vien de l âcheté la batterie je prendrez la tension demain mes même avec les pince de démarrage sa a rien changé
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
25 déc. 2015 à 23:49
Prenez déjà la tension et on en reparle
0
Ok merci je la prendraient demain merci encore
0
Bonjour snocky je vien de prendre la tention de la batterie elle est de 11 volt alor j'ai branché une autre batterie en parallèle est toujours rien toujour pas de voyants saufs aibague le moteur ce lance mes ne demar pas mec le pour le coup de main
0
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 4 décembre 2022 4 597
29 déc. 2015 à 12:28
Votre batterie est morte
0
Merci je vai la changer
0