Voiture ne démarre plus

Résolu
danao1812 Messages postés 3 Date d'inscription dimanche 13 décembre 2015 Statut Membre Dernière intervention 15 décembre 2015 - 13 déc. 2015 à 15:04
danao1812 Messages postés 3 Date d'inscription dimanche 13 décembre 2015 Statut Membre Dernière intervention 15 décembre 2015 - 15 déc. 2015 à 18:08
Bonjour, ce matin j'ai démmaré ma voiture Nissan essence, j'ai roulé puis plus rien.... j'ai essayé de la redémmarer avec des câbles, en la tractent mais rien à faire, j'ai de la batterie les phares, clignotants.... marches mais de contact si vous puvez m'aider merci

6 réponses

odon213 Messages postés 10 Date d'inscription dimanche 13 décembre 2015 Statut Membre Dernière intervention 13 décembre 2015 2
13 déc. 2015 à 19:01
bonsoir cest une quelle de nissan et quelle annee et quelle moteur
0
danao1812 Messages postés 3 Date d'inscription dimanche 13 décembre 2015 Statut Membre Dernière intervention 15 décembre 2015
14 déc. 2015 à 14:31
C'est une nissan Priméra de 97 essence 7cv 90cv
0
titan7750 Messages postés 13 Date d'inscription mardi 15 décembre 2015 Statut Membre Dernière intervention 5 mai 2016 1
15 déc. 2015 à 11:17
bonjour,faite controler l'allumage aux bougies,peut etre un probleme a la bobine d'allumage
0
snocky. Messages postés 28395 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 octobre 2022 4 572
15 déc. 2015 à 13:11
Bjr,tension de batterie? ?
0
titan7750 Messages postés 13 Date d'inscription mardi 15 décembre 2015 Statut Membre Dernière intervention 5 mai 2016 1
15 déc. 2015 à 16:26
bonjour snocky,Danao dit qu'il a essayé avec des cables et en la tractant,meme si la tension de SA batterie était faible elle aurait du démarrée
0
snocky. Messages postés 28395 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 3 octobre 2022 4 572
15 déc. 2015 à 17:12
Encore faut il mettre les pinces correctement et savoir effectuer un démarrage à la poussette....ça ne serait pas le premier à mal s'y prendre!si la tension est bonne et que les cosses sont en état alors le demarreur sera en cause.l allumage est innocent puisqu'il ne se passe rien apparemment
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
titan7750 Messages postés 13 Date d'inscription mardi 15 décembre 2015 Statut Membre Dernière intervention 5 mai 2016 1
15 déc. 2015 à 17:46
ok snocky,j'avais mal compris le texte
cdlt
0
danao1812 Messages postés 3 Date d'inscription dimanche 13 décembre 2015 Statut Membre Dernière intervention 15 décembre 2015
15 déc. 2015 à 18:08
Merci pour vos réponse, c'est tout simplement le démarreur qui est resté collé, et un fusible de grillé et encore merci pour vos réponse
0