Calage à froid sur une Ford Fiesta V 1.6L de 2004

Yves - 4 déc. 2015 à 10:32
renard31 Messages postés 5675 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 29 novembre 2022 - 4 déc. 2015 à 23:23
J'ai un souci lorsque j'essaie de démarrer ma Fiesta le matin depuis quelques jours. Tous les voyants s'allument correctement, lorsque je mets le contact elle démarre mais cale aussitôt. Pour éviter qu'elle cale je dois pousser l'accélération (un peu comme sur la vieille R9 de ma grand-mère pour qui le starter manuel ne suffisait pas).
Au bout de deux ou trois grands coups d'accélérateur, elle ne cale plus et elle est contente, tout va mieux pour elle.

1 réponse

snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 593
4 déc. 2015 à 13:05
Bjr, vos bougies ont quel age et quel kilometrage?
0
Les bougies ont 4 ans et 35000 km
0
snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022 4 593
4 déc. 2015 à 13:48
Et dans quel état sont elles?
0
Yves > snocky. Messages postés 28419 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 29 novembre 2022
4 déc. 2015 à 13:53
Je n'ai pas encore regardé. J'irai voir ce soir. Elles méritent peut-être en effet un petit décrassage.
0
renard31 Messages postés 5675 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 29 novembre 2022 1 544 > Yves
4 déc. 2015 à 23:23
et peut être aussi regarder le filtre à air
0