AUDI A4 2.5 TDi V6 150cv problème clé démarrage

- - Dernière réponse : snocky.
Messages postés
25940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 décembre 2019
- 4 déc. 2015 à 13:46
Bonjour,

J'ai perdu ma clé de ma voiture. J'en recommandé un trousseau chez audi. J'arrive a ouvrir les portes. Quand je met ma clé dans le nieman, j'ai bien le contact mais après rien. Je n'arrive pas a la démarrer.
Auriez-vous une idée ?
Merci beaucoup
Afficher la suite 

3 réponses

Messages postés
25940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 décembre 2019
2234
0
Merci
Bjr,ben oui faut reprogrammer la nouvelle clé! !!
snocky.
Messages postés
25940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 décembre 2019
2234 -
Donc la reprogrammation à foiré. .....la ramener chez audi pour qu ils corrigent leur connerie
> snocky.
Messages postés
25940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 décembre 2019
-
Re :
ma femme et moi y avons pensé on a demandés a Audi s'il pouvait revoir la programmation mais il nous ont dit qu'elle était correct. Cela aurais-t-il un lien avec le neiman ?

Merci de votre réponse.
snocky.
Messages postés
25940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 décembre 2019
2234 -
Pas si ça se lance quand même mais que fa démarre pas.
> snocky.
Messages postés
25940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 décembre 2019
-
Re; non ca se lance pas
snocky.
Messages postés
25940
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 décembre 2019
2234 -
Alors ce n'est pas un souci d'antidemarrage.Ou est le véhicule?Je suppose que vous etes reparti de chez audi avec la nouvelle clé et que ca marchait de ce fait??Avez vous mesuré la tension de batterie?
Commenter la réponse de snocky.
Messages postés
4
Date d'inscription
vendredi 4 décembre 2015
Statut
Membre
Dernière intervention
4 décembre 2015
0
Merci
Bonjour, pour moi c'est la programmation de la clé, j'avait le même problème sur une Oméga 2.5 Dti et le garage avait mal fait son boulot. Elle démarrait bien avant ton problème?
Commenter la réponse de Sniper03fr
0
Merci
Bonjour,
J'ai appelé audi et il m'ont répondut que j'en avait pour plus de 1500 euros de réparation car il fallait changer tous l'ensemble. Avant je n'avais aucun probleme.
Commenter la réponse de david.dft0256