Presque panne (lol?) Sur 206 2.0L HDI 90

Arkangeseeu Messages postés 8 Date d'inscription mercredi 18 novembre 2015 Statut Membre Dernière intervention 2 décembre 2015 - 1 déc. 2015 à 21:40
snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 - 2 déc. 2015 à 23:43
Bonsoir a tous,
Je vous écris car je suis un peu perdu en ce qui concerne ma 206 ...
Voilà mon problème : il y a maintenant environ 2-3 mois, ma 206 a commencé (sans raison apparente, du jour au lendemain) a "mal démarrer" ... en fait, il faut insister longtemps sur le démarreur pour pouvoir y arriver (quand elle y arrive). Aléatoirement, elle démarrait correctement (a chaud ou a froid), mais depuis qu'il a commencer a faire un peu plus froid, le phénomène a empiré.
J'ai donc pensé au bougies de chauffes (j'ai quelques bases en mécanique auto car j'ai travaillé 1 ans dans un petit garage), que j'ai changées, et qui n'a pas résolu mon problème ... A savoir également que la voiture démarre "très bien" quand elle est a la descente, alors que 30 secondes avant, elle ne démarrait pas a la clé. le démarreur tourne normalement, la batterie est OK ... J'avoue ne pas trop avoir d'idées ...
Je me tourne donc vers vous, très chers amis "forumistes", pour me donner des tuyaux, des pistes, que je puisse explorer le W-E car en semaine, je n'ai pas trop le temps.
Cordialement.
P.S. : veuillez excuser mes fautes d'ortographe :)

2 réponses

snocky. Messages postés 28836 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 avril 2024 4 664
1 déc. 2015 à 21:50
Bjr, plusieurs causes possibles(bcp même), a commencer par un demarreur fatigué
0