Problème de démarrage voyants epc,abs et anti patinage allumés [Résolu]

Signaler
Messages postés
41
Date d'inscription
mardi 1 décembre 2015
Statut
Membre
Dernière intervention
1 avril 2016
-
 Gtinside -
Bonjour,

je suis nouveau sur ce site. Voilà mon soucis concerne mon véhicule : Polo GTI 9N3 année 2007.
J'ai un problème au démarrage de celle-ci du jour au lendemain ! Elle démarre une fois sur deux et lorsqu'il y'a un soucis elle s'éteint subitement et les voyants Epc, Abs et Anti-patinage s'allument ! Mais également l'anti-démarrage qui lui s'éteint par la suite ! En gros une fois sur deux celle-ci démarre. De plus, j'ai remarqué un bruit sous le capot mais je ne voit pas d'ou il provient ? et lorsque ce bruit apparaît ces voyants s'allument. J'ai enregistré ce bruit voici mon lien :

https://www.youtube.com/watch?v=kqelKZDWEPY

A force de nombreuses tentatives de démarrage, ma batterie s'est vidée !
J'ai effectué de nombreuses recherches sur le net et j'entend parlé de capteur de roues (vu le voyant abs allumé).J'ai changé les bougies et les relais (53 et 167),mais toujours le même soucis à savoir que ça fait 4 jours que je recherche ce problème et que depuis j'ai préféré ne pas rouler avec..
Si quelqu'un pouvait m'éclairer s'il vous plaît .
Cordialement.

2 réponses

Messages postés
26764
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 septembre 2020
3 030
Bjr, ca ressemble fortememnt a un souci de batterie/cosses
Messages postés
26764
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 septembre 2020
3 030
De toute façon 12.3 c est trop limite
Messages postés
29
Date d'inscription
lundi 4 octobre 2010
Statut
Membre
Dernière intervention
10 décembre 2015

Je vais essayer d'être précis car j'ai l'impression de pas me comprendre moi même excuse moi, alors j'ai testé la batterie quand le problème est survenu : 12,6 à l'arrêt et 14 au démarrage. Apres quoi un moment donné j'essaie de démarrer et elle ne démarre plus et donne les signes de batterie fatiguée, je teste de nouveau à l'arrêt et je relève ~ 11v donc je me dit elle s'est vidée ..j'insiste plus et je change aussitôt de batterie. Cet aprèm, je teste de nouveau cette fameuse batterie et je relève 12,3 ...
Messages postés
26764
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 septembre 2020
3 030
Oui batterie hs
Messages postés
29
Date d'inscription
lundi 4 octobre 2010
Statut
Membre
Dernière intervention
10 décembre 2015

Ok pour la batterie, et est ce que tu penses que s'est lié au problème de démarrage et aux voyants (Epc,abs,anti-patinage)qui s'allument?
Messages postés
26764
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 septembre 2020
3 030
Oui oui
Messages postés
13468
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
29 août 2020
462
Salut , un problème de tension de la batterie peut effectivement faire allumer les voyants ( manque de courant) .. Votre alternateur semble fonctionner maīs j'ai déjà vu des alternateurs qui fonctionnaient puis coupaient puis refonctionnaient ( par intermittence ) ..

Messages postés
41
Date d'inscription
mardi 1 décembre 2015
Statut
Membre
Dernière intervention
1 avril 2016

Tout à fait mais au fond j'espérais que ca ne soit pas ca puis faute à deux tentatives de la valise diag échouées, il a fallu que je recherche une autre personne pour la valise et enfin il a pu la lire et voilà...donc je recherche un site d'occasion pour pièces détachées donc si tu en connais ou je suis susceptible de trouver le meme modèle de calculateur je suis preneur .
Messages postés
26764
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 septembre 2020
3 030
pas spécialement......Boncoin,francecasse,ebay.........
Messages postés
13468
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
29 août 2020
462
Re, les calculateurs sont vraiment spécifique au moteur et année de construction.
Un calculateur d'occasion ( a mon avis) je marchera jamais sur la voiture, si vous en trouvez un il faudra passer par une reprogrammation du calculateur si celle-ci est possible ( antidémarrage)
Je crains bien qu'il failles en acheté en neuf.

Fred.ml
Messages postés
26764
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 septembre 2020
3 030
Non pas forcément
En effet il faut que le modèle de calculo soit de meme reference(lettres et chiffres). Si on prend un d'occasion demandé s'il est virginisé car si c'est le cas celui-ci prendra les infos de la voiture auprès de l'anti-demarrage, s'il ne l'est pas (d'après ce que j'ai compris) on peut faire appel à un organisme spécialisé en électronique qui fera la re programmation mais l'anti-démarrage sera supprimé d'après ce qu'on m'a dit (Sté en question) lorsqu'il sont intervenus pour la valise Diag,car sont en mesure de le faire la re programmation