RAV 4 cale trés régulièrement

Signaler
Messages postés
4
Date d'inscription
lundi 30 novembre 2015
Statut
Membre
Dernière intervention
21 décembre 2015
-
Messages postés
4
Date d'inscription
lundi 30 novembre 2015
Statut
Membre
Dernière intervention
21 décembre 2015
-
Bonjour,
Depuis 3/4 mois mon RAV 4 cale de plus en plus régulièrement.
Maintenant c'est à chaque feu rouge.
Pour ne pas caler, je maintiens l'accélération aux environs de 1000 tours/mn.
Sinon, l'aiguille du compteur oscille entre 800 et 900 tours.
Quelques fois, au démarrage feux vert, j'ai l'impression que le moteur perd tout son souffle, et je suis obligé ou d'accélérer, ou de relancer le moteur.
Chez Toyota Marseille, on m'a dit qu'il n'y a pas de ralenti, qu'ils ne comprennent pas, etc ...
De plus je me suis "bagarré" avec eux, en faisant intervenir un Expert auto de mon Assurance Assistance, pour qu'ils reconnaissent que lors de leur dernier entretien complet, ils n'avaient pas vérifié huile boite, ne fait les niveaux, du coup boite cassée, véhicule immobilisé chez eux 9 mois, car au début ils m'avaient dit qu'ils prenaient en charge changement boite, ensuite refus.
L'immobilisation à duré 9 mois, car à chaque fois que je prenais des nouvelles, c'était "c'est en cours".
Autre 'Mésaventure', quand j'ai récupéré mon véhicule après réparation (j'ai oublié de préciser que j'ai payé quand même 1200 euros, sur la facture de +/- 3000 euros).
J'ai changé 6 fois de batterie (HS), le démarreur est neuf (le roman des incidents sur ce véhicule est long, je ne donne qu'une partie).
Consommation huile excessive.
Je n'ai que 168500 km au compteur, et le RAV 4 a 8 ans.
Merci pour vos suggestions.

2 réponses

Messages postés
27639
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 avril 2021
3 821
Bjr, moteur???????
Messages postés
4
Date d'inscription
lundi 30 novembre 2015
Statut
Membre
Dernière intervention
21 décembre 2015

Bonjour Snocky,
Ce RAV 4 acheté neuf le 18/07/2007
D4D
Mentions carte grise, colonne D2
XA3
ALA30
ALA30L
Messages postés
27639
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 avril 2021
3 821
136 ou 177 CV?
Messages postés
4
Date d'inscription
lundi 30 novembre 2015
Statut
Membre
Dernière intervention
21 décembre 2015
>
Messages postés
27639
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 avril 2021

Bonjour Snocky,
Désolé pour le retard (absent), ce RAV 4 fait 8 CV fiscaux (cylindrée 2231).
Aujourd'hui, Samedi, en fin d’après midi, j'étais bloqué dans des embouteillages, Le RAV 4 à commencé à donné des signes d’essoufflement (comme s'il n'y avait pas de pression, j'avais l'impression qu'il rendait l'âme), je pompe plusieurs fois l'accélérateur, il démarre, rebelote 1 fois, 2 fois et 3 fois. Le moteur s'arrête, et je redémarre. Obligé de garder le pied sur l’accélérateur et de garder le régime au-dessus de 1000 tours/mn.
J'ai réussi à rentrer, avec beaucoup d'angoisse.
A quoi est ce dû ?
Merci pour votre réponse.
Messages postés
27639
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 avril 2021
3 821
Pour moi ça ressemble à une egr ou un catalyseur bouché
Messages postés
4
Date d'inscription
lundi 30 novembre 2015
Statut
Membre
Dernière intervention
21 décembre 2015
>
Messages postés
27639
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
8 avril 2021

Bonsoir Snocky,
Que veut dire EGR ?
Pour essayer de résoudre mon problème, j'ai refait une vidange moteur avec filtre, et fait changer le filtre gaz oil.
Le RAV 4 a roulé 15 jours sans problème, avec ralenti qui tenait (pas d’essoufflement).
Hélas, aujourd'hui rebelote, le même problème réapparait.
La voiture est à bout de souffle. Je pompe, je pompe sur l'accélérateur, elle repart, et bing encore même chose.
Que faire ?
Un catalyseur bouché fait ça ?
Merci pour les compléments d'info.
Messages postés
1
Date d'inscription
mardi 8 décembre 2015
Statut
Membre
Dernière intervention
9 décembre 2015

Bonjour,
J'ai achete un rav 4 diesel 107.000kms je lorsque j'accellere ne deuxieme ou troisieme vitesse il n'y a rien qui se passe ,il fait que j'insiste pour sur la pédale d'accélération pour que la voiture accélére
De plus quand je prend une montée il y a une perte de puissance
Enfin j'ai le voyant moteur allumé, et les messages suivants
-verifer systeme vsc
-verifier systeme moteur
-verifer systeme 4x4
Je vis au Sénégal svp éclairez moi
Merci d'avance