Problème de charge et du coche(-) de la batteries qui chauffe

Signaler
-
Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
-
pourquoi le coche (-) de la batteries se chauffe quand le moteur est en marche et ne se charge pas, et la batterie se decharge quand le moteur est a l'arrêt (modèle opel astra G).

1 réponse

Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
583
Bonjour, les plots de la batterie ne doivent pas chauffer ( jamais) , vérifier que la borne du câble ne soit pas oxydé, remplacer la borne si elle est en mauvais état.
La batterie peut être en fin de vie, lorsqu'elle charge elle chauffe et ne garde pas la charge.
Vérifier que lorsque le moteur tourne vous avez bien 13.5 volt environ, sur les bornes des câbles qui sont connectés sur la batterie, si vous avez moins de 12.5 c'est que l'alternateur ne charge pas, vérifier les connexions entre la batterie et l'alternateur ou remplacer l'alternateur

Fred.ml
>
Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021

salut Fed
j'ai fait comme tu me la dit le moteur etant en marche j'ai verifier la charge de l'aternateur avec une autre batterie c'etait a 13.85 mais toujours le pole negatif de la batterie se chauffait un peu.avec ma batterie maintenant quand je connecte la batterie le niveau est a 11.5 V le moteur etant arreter mais si je debranche la batterie le niveau revient a 12 V.Pourquoi la batteries se deharge quand t'il es connecter et que le moteur es arrêter mais ne se decharge pas quand je le decconecte
Messages postés
27368
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 janvier 2021
3 537
Remplacez votre batterie elle est morte
>
Messages postés
27368
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 janvier 2021

j'ai essayer ma batterie a une RAV4 elle a demarer sans probleme et la cohe negative ne se chauffait pas mais avec le mien (Opel Astra G) sa chauffe quand le moteur demarre
Messages postés
27368
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 janvier 2021
3 537
Alors vs vs êtes plantés dans vos mesures!!!!parce que à 11.5 v ou 12v ça ne risque pas de démarrer! !et une toyota démarre tjs c est bien connu!!!
Messages postés
13812
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 janvier 2021
583
re, il arrive que le sertissage du câble sur la cosse soit défectueux et chauffe, remplacez là ( elle ne coute pas cher/ en vente dans les centres autos et même en super marché rayon auto)
Si cela chauffe toujours alors c'est la batterie qui a un problème ( sertissage du plot avec les éléments dans la batterie), remplacez là au plus vire car le risque c'est l'explosion de la batterie.

Fred.ml