Pulseur hs sur c4 picasso de 2009? plus de ventilation à l'avant

vincent - 26 nov. 2015 à 23:33 - Dernière réponse : danmat64 1 Messages postés dimanche 3 septembre 2017Date d'inscription 3 septembre 2017 Dernière intervention
- 3 sept. 2017 à 18:40
Bonjour, merci d'avance pour votre aide.
voila mon problème: au démarrage, sur mon C4 PICASSO, la ventilation mettait environ 30 secondes avant de se lancer ( clim auto) et depuis aujourd'hui, plus de soufflerie du tout à l'avant. A l'arrière cela fonctionne mais pas d'air froid! la clim toujours parfaitement fonctionné, la voiture n'a que 60 000 kms. j'ai démonté le pulser, rien de cramé visiblement...
auriez vous des pistes?
Afficher la suite 

3 réponses

Répondre au sujet
fred.ml 11414 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 13 avril 2018 Dernière intervention - 27 nov. 2015 à 00:01
0
Utile
Salut, décidément les c4 ont souvent des problèmes de pulseur, soit il ne marche plus du tout ou ne se coupe plus.
C'est surement le bloc régulateur qui gère la vitesse du pulser qui est HS

En image:

http://images.google.fr/...

c'est la pièce 2 ou 3 si cette image correspond a ta voiture.
Fred.ml
Commenter la réponse de fred.ml
Michaël Courbassier - 18 août 2017 à 07:40
0
Utile
Est ce possible de savoir comment avez vous réglé le problème svp? Idem pour moi, plus de soufflerie à l'avant, reste celle de l'arrière mais pas d'air froid. Est ce que le pulseur gère la soufflerie mais aussi la climatisation?
Merci
Commenter la réponse de Michaël Courbassier
danmat64 1 Messages postés dimanche 3 septembre 2017Date d'inscription 3 septembre 2017 Dernière intervention - 3 sept. 2017 à 18:40
0
Utile
Bonjour,
J'ai eu le même problème sur mon C4 grand Picasso ; entre le bloc électronique et le moteur, il y a un fil de puissance avec un fil marron et un fil blanc. Une des cosses est oxydée et le sertissage du fil a chauffé.
J'ai bien nettoyé tout ça pour améliorer le contact et le ventilateur est reparti !
Je pense qu'à court terme, je serai obligé de changer des pièces ... bloc de régulation, fil, ou le moteur à voir.
Bon courage avec l'électricité auto !
Commenter la réponse de danmat64