Anti demarrage Berlingo

Signaler
-
 badmecano -
Bonjour,
Suite à un probleme de batterie , j'ai essayé de la redémarrer avec des cables mais grosses boulette avec mon voisin nous avons branché les cables à l'envers !! Grosse connerie , après celà la voiture ne veut plus démarrer car j'ai l'antidémarrage qui ce met en route ( voyant Clé qui clignote et qui bip) que faire ??

2 réponses

Messages postés
26516
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juin 2020
2 731
Bjr,vérifiez déjà les fusibles
J ai vérifié ceux sous le volant et ils ont tous l air bon .
Messages postés
26516
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juin 2020
2 731
Les controler TOUS et si possible a la lampe temoin
Bonjour , merci pour l info et il y avait un fusible mort !! Ça y est ça démarre ! Merci pour les renseignements ! Citroën me demandait entre 500€ et 600€ pour me changer l électrovanne via la pompe à injection , ils ont passé 2 heures sur la voiture et rien ! Un pote a contrôlé les fusibles et voilà l histoire !
Messages postés
13225
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 juin 2020
387
Bonjour, débrancher votre batterie pendant 10 minutes puis rebranchez là, attendez 2 minutes et essayer de démarrer. Pendant cette manip ne laissez pas la clef sur le neyman et ayez une batterie bien chargé ( ou neuve si votre batterie est HS)
Si la l'antidémarrage est toujours en défaut ( voyant du combiné clef allumé/clignotant) il faut faire un diagnostique.
L'inversion des câbles a pu griller quelque chose ou mettre l'antidémarrage en mode protection, dans ce cas il faut le reprogrammer.

Fred.ml