Polo plus de préchauffage [Résolu]

joey - 23 nov. 2015 à 07:32 - Dernière réponse :  joey
- 23 nov. 2015 à 13:45
Bonjour, je vient de racheté une polo 19d de 1997 195000 km mais le préchauffage ne s allume plus du coup ne démarre pas pourtant hier g préchauffé deux fois et démarrer je l ai que depuis deux jours et j aimerai juste savoir pourquoi le voyant de préchauffage ne s allume plus merci a vous?
Afficher la suite 

Votre réponse

5 réponses

snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 23 nov. 2015 à 10:11
+1
Utile
Bjr, maladie (une des nombreuses) bien connue, relais 109 a remplacer
Cette réponse vous a-t-elle aidé ?  
merci bcp et mon ralenti était un peu trop haut donc pour vous c le relais (109) mais qu' elle est le nom exactement de ce relais désolé il est marqué dessus évidemment merci
et serait il possible de la faire demarrer en envoyant directement du jus aux bougie si oui comment que je puisse me rendre a garage merci car je suis perdu la
snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 23 nov. 2015 à 12:51
Vous pouvez "jouer" un peu avec la plupart du temps ca aide a retrouver le prechauffage.Sinon, au plus simple, vous la demarrez au nettoyant frein.En allant chez vw, vous commandez un relais 109, vs inquitez pas ils ont l'habitude!
joey > snocky. 21881 Messages postés mardi 11 octobre 2011Date d'inscription 22 mai 2018 Dernière intervention - 23 nov. 2015 à 13:45
merci bcp a vous pour les réponses
Commenter la réponse de snocky.