Poulie damper

phil27430 - 20 nov. 2015 à 11:33
fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022
- 20 nov. 2015 à 19:38
Bonjour,

suite a la perte de la poulie damper sur ma xsara picasso, j ai enlevé la courroie d accesoire pour pouvoir deplacer mon vehicule de quelque centaine de metres mais pas moyen de mettre le moteur en route . j ai mis une batteries neuve pour la mise en route le demareur tourne nickel mais le moteur ne ce lance pas comme si une securité l empeché de mettre en route .
quelqu un peut il me renseigné
Cordialement

phil
A voir également:

2 réponses

snocky.
Messages postés
28321
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 mai 2022
4 573
20 nov. 2015 à 11:50
Bjr,la distribution n à sûrement pas aimé. Et le fait d avoir essayé de redémarrer n à pas arrangé les choses.faut ouvrir et vérifier le calage
0
fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022
893
20 nov. 2015 à 19:38
Bonjour, si le moteur fonctionnait correctement avant la perte de la poulie est que après il ne démarrait plus je pense que snocky à raison, la courroie de distribution à du s'abimer voir sauter et dans ce cas les dégâts au moteur peuvent être conséquent ( soupapes pliées) .
Vérifier la courroie de distribution et calage moteur puis contrôler la pression des cylindres ( qui indiquera si des soupapes sont pliées) .

Fred.ml
0