Le moteur de ma citroen saxo essence de 2001 démarre bien mais [Résolu]

- - Dernière réponse :  Mika - 7 févr. 2019 à 17:56
Bonjour,
le moteur démarre et tourne trés bien au ralenti mais cale et ou broute à l'accélération. Bougies et batterie neuve.
Quels diagnostics et quelles solutions?
Merci
Afficher la suite 

Votre réponse

1 réponse

Messages postés
24179
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 avril 2019
2442
0
Merci
Bjr; voir fils de bougies ou rampe d allumage fonction de votre montage
> merzet14 -
Monsieur,
mon fils (qui travaille essentiellement dans la maintenance et la réparation de chariots élévateur), a réglé le problème ce jour. Il est intervenu sur deux éléments:
-le capteur d'air : nettoyage de ce dernier qui était gras et ne pouvait plus faire une analyse correcte de l'air
Après ce nettoyage, le moteur ne calait plus à l'accélération mais "toussait" encore. Le voyant spécifique (au tableau de bord) au défaut d'allumage restait allumé
-la sonde de démarrage à froid qui était grippée (nettoyage au dégrippant)
remontage et très bon fonctionnement du moteur; le voyant du tableau de bord éteint
La réparation effectuée pour 1 heure de travail maxi et dépense insignifiante!
A communiquer à d'autres
J'ai le même soucis saxo Bic année fin 1999 démarre très bien mes si j acellere elle broute 20km Maxi car ne dépasse pas les 2 Mill tour sinon plus 2mill tour broute et veux calle. Des réponses svp merci
Commenter la réponse de snocky.