Alarme temps moteur en marche excessif : C3 essence mod 2006

Signaler
-
 Cedric -
Bonjour,
ces dernier jour , lorsque je m'arrette trop longtemps en feu rouge ou en embouteillage , j'ai cette alarme 'alarme temps moteur en marche excessif ' qui se declenche avec un Bip , mais une fois je demarre et je roule , elle disparait. , la voiture fonctionne tres bien , je ne sens aucune defaillance.
merci de m'eclairer

4 réponses

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
882
Bonjour,
C'est le "stop and go" qui vous avertit. Ne vous souciez pas avec ça ou alors ne le désactivez pas.
Amicalement.
Merci georges106 pour votre reponse. Si j'ai bien compris , cet alarme et sans importance. Dois je faire un rest pour pour l'effacer?
Messages postés
13468
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
29 août 2020
462
Bonjour, je dirais plutôt qu'il y a un problème avec le refroidissement moteur.
Les C3 de 2006 de mémoire ne possède pas le Stop and go.
Faites vérifier le fonctionnement du ventilateur du radiateur, lorsque le moteur de la voiture tourne a l'arrêt ( sans rouler) , le ventilateur assure le refroidissement du liquide de refroidissement moteur. Lorsque vous roulez l'air s'engouffre par les ouvertures avants de la voiture et refroidit naturellement le radiateur.

Fred.ml
Merci fred.ml pour votre réponse, je vais vérifier le ventillo en premier.
Bonsoir tout le monde , voila je suis partie chez le garagiste en lui mandant de verifier le system de refroidissement, et la surprise en verifiant le radiateur , il a trouvé des bulles d'air qui bloquer le system....
maintenant tout est ok . Reste a verifier demain en faisant mon parcournormal et on verra, j'espère que mon cauchemar se termine se termine ..je vous tiens au courant. Merci fred.ml merci a vous tous.
Messages postés
13468
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
29 août 2020
462 > souss casa
Re bonjour souss casa, il faut rester attentif car ce n'est pas normal que des bulles d'air se trouvent dans le circuit.
Des bulles d'air peuvent se retrouver dans le circuit dans deux cas:
1: le liquide de refroidissement à surchauffé ( à commencer a bouillir ) se qui provoque des bulles.
2: Default du joint de culasse, le joint de culasse est défectueux et laisse passer la pression des cylindres vers le circuit du liquide de refroidissement.
Donc si le problème revient il faut en déterminer la cause pour ne pas provoquer plus de dégâts au moteur.

Fred.ml
Bonjour fred.ml , en effet, c'est ce que ma expliqué le garagiste, on laisde la voiture sous surveillance, en cas de retour du problème. De toute facons , ce matin j'ai effectué mon trajet de 50 km sans alarme...
Messages postés
13081
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
31 août 2020
66
Bonjour à tous.

Attention: souss casa poste du Maroc.
Les modèles d'exportation n'ont peut-être pas le même équipement que les modèles du marché intérieur ? Je n'en sais rien.

Bonne journée. Cordialement.
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
882
Bonjour,
J'ai bien lu : "temps moteur en marche excessif" si c'était pour la température on aurait au moins mis le féminin. de plus il est bien spécifié : temps moteur en marche. Où est le temps où le tableau de bord comportait un thermomètre ? Il est vrai qu'aujourd'hui il faudrait expliquer ce qu'est un degré Celsius ! ! !
Amicalement.
>
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

Bonjour georges106,j'ai rdv avec mon garagiste tout à l'heure, et je vais lui demande de verifier l'historique des alarmes , parce qu'en premier lieux ca donner temps avec 's' .....excessif , mais je crois les dernières fois c'etais temp sans 's' ........a savoir.
je vous tiendrai au courant.
Messages postés
26762
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 août 2020
3 027 > souss casa
Le ventilateur du radiateur ne s enclenche probablement pas
Messages postés
26762
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 août 2020
3 027
Alors georges vs savez bien que les 3/4 des gens qui écrivent ici le font mal ou de manière non précise!
Messages postés
13468
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
29 août 2020
462 >
Messages postés
26762
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 août 2020

re, tout a fait d'accord avec snocky, il faut savoir lire entre les lignes, bon nombre de personnes se souviennent toujours lorsqu'un voyant est allumé, lorsque l'on demande le quel ils ne savent déjà plus, quand a se souvenir de ce qu'écrit exactement l'ordinateur de bord c'est toute une histoire..

Fred.ml
Bonjour, j'ai un problème de surchauffe dans les embouteillages mais pas tout le temps Citroën C3 de 2005 essence alarme deux bips apres 30 secondes de coupure moteur sa repard température normal, diagnostique chez Citroën joint de culasse, je fais réparer chez le garagiste qui ma changé la courroie de distribution il y a 3000 km, je sort du garage, pas de problème le surlendemain badaboum sa continue surchauffe brusque alarme, le lendemain je roule je fais des embouteillages impossible de refaire surchauffer, j'ai RDV au garage qui a fait le joint de culasse, il dit peut être un problème de calculateur.