Fermeture centralisee berligo 2003 [Résolu]

jean pierre MEHLHORN - 15 nov. 2015 à 11:26 - Dernière réponse :  robi33brico
- 5 déc. 2015 à 08:38
Bonjour,
Voici quelque mois que ma fermeture centraliséé fonctionne très mal une fois cela se ferme ensuite ne se ferme pas avec un clic clac comme si une porte est mal fermée.Bien entendu pile neuve,je souhaiterais savoir ou se trouve le boitier de centralisation de la télécommande et connaître les tests a faire .
Je vous remercie de votre réponse
Afficher la suite 

10 réponses

Répondre au sujet
Georges106 5140 Messages postés samedi 23 février 2013Date d'inscription 17 avril 2018 Dernière intervention - 15 nov. 2015 à 14:30
0
Utile
1
Bonjour,
Le boitier n'y est pour rien, c'est une serrure qui grippe et ne se verrouille pas à chaque fois. Il faut voir laquelle et lubrifier.
Amicalement.
jean pierre MEHLHORN - 15 nov. 2015 à 19:30
Grand merci pour la prompte réponse je vois cela demain
cordialement
Commenter la réponse de Georges106
robi33brico 1 Messages postés jeudi 19 novembre 2015Date d'inscription 19 novembre 2015 Dernière intervention - 19 nov. 2015 à 17:45
0
Utile
7
bonjour
je croyais le probleme résolu depuis deux jours et bien non cela recommence.
J'ai nettoyer par pression toutes les serrures et bien lubrifier ! deux jours nickel et cela recommence . Dois-je demonter les garnitures de la porte avant coté conducteur car G un doute sur cette portière.
Merci de votre réponse
robi33brico > fred.ml 11426 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 25 nov. 2015 à 08:18
bonjour merci pour votre dernier post.
Pour l'instant je n'ai rien démonté !!!!
La fermeture se fait environs 8 A 9 fois sur 10 §
Je me suis aperçu que depuis peu le bouton de fermeture central fonctionne a peu pres 10 secondes aprés le départ du véhicule et s'allume ce qui ne se faisait pas avant ensuite déblocage de la fermeture a l'ouverture de la porte .ca semble normal ?
D'autre part je sort et tente de fermer niet...... j'appuis sur le bouton central et la la fermeture ce fait ???? cela semble vouloir dire qu'il y a quelquechose entre la porte conducteur et ce bouton ?
Bien cordialement
fred.ml 11426 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention > robi33brico - 25 nov. 2015 à 12:26
Re, je ne comprends pas bien votre post,
"déblocage de la fermeture a l'ouverture de la porte "
" le bouton de fermeture central fonctionne a peu pres 10 secondes aprés le départ du véhicule et s'allume " le bouton s'allume ? Quel bouton ?

Faites des phrases simple..

Si je comprends le reste, la voiture ne se ferme pas si vous utilisez la clef dans le barillet de porte mais ce ferme lorsque vous appuyez sur la télécommande ?

Et je crois comprendre aussi que la centralisation réagit lorsque vous ouvrez la porte pour monter dans la voiture ? c'est bien cela ?
Dans ce cas vérifier le câblage électrique entre la porte conducteur et le montant de la voiture, rétractez le fourreau en caoutchouc accordéon pour voir les câble, si cela se trouve des câbles sont en train de ce casser voir faire des court-circuit.

Fred.ml
robi33brico > fred.ml 11426 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 25 nov. 2015 à 17:46
re,
1 - sur le tableau de bord vous avez un bouton qui permet de fermer toutes les ouvertures lorsque vous êtes a l'intérieur et qui est matérialisé par un clignotant rouge lorsque le véhicule et fermé de l'EXTERIEUR;
2 - Lorsque je ferme avec la clef la porte conducteur les autres portes NE SE FERMENT PAS,il faut a ce moment LA fermer individuellement chaque porte.
3 aujourd'hui G utilisé le véhicule toute la journée mais galère, 9 fois sur 10 en sortant du véhicule j'appuis sur ce bouton central QUI REAGIT par CLIC CLAC,je ferme la porte et a ce moment là télécommande fonctionne .

CORDIALEMENT
fred.ml 11426 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 25 nov. 2015 à 21:47
re, ok donc le problème vient de la porte conducteur, vérifier le faisceau électrique entre la porte et le montant pour voir si des fils électriques sont cassés, si ce n'est pas le cas alors c'est surement la serrure de la porte qui a un problème.

Fred.ml
robi33brico > fred.ml 11426 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 18 avril 2018 Dernière intervention - 5 déc. 2015 à 08:38
bonjour,g débrancher le faiseau électrique de la porte conducteur un faux conctact semblait se produire !depuis ras sauf une fois g refermer la porte avec un peu de force .Je croise les doigts .
Merci de votre aide
Commenter la réponse de robi33brico