Problème de toyota yaris de 2007

stephade65 Messages postés 9 Date d'inscription vendredi 13 novembre 2015 Statut Membre Dernière intervention 15 novembre 2015 - 13 nov. 2015 à 18:07
snocky. Messages postés 28421 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 décembre 2022 - 16 nov. 2015 à 20:37
Bonjour,
Je me tourne vers vous pour un problème mécanique sur mon véhicule.
Ma toyota la semaine dernière a eu du mal à démarrer avec le froid et un jour impossible de démarrer.
J'ai pensé aux bougies de préchauffage, je les ai changés et impossible de démarrer.
J'ai alors démarrer le véhicule avec les câbles de démarrage et la impeccable, je m'arrête redémarre la voiture tout fonctionne.
Cependant une odeur bizarre auquel je ne prête pas attention.
Le midi je pars récupérer mes enfants à l'école et lors du retour je vois de la fumée blanche blanche dans le rétroviseur et une forte odeur dans l'habitacle.
Je me suis immédiatement arrêter et j'ai remorqué la voiture jusque chez le garagiste.
Aprés lui avoir exposé les faits celui ci me dit que ça pourrait venir des injecteurs.
Quelqu'un a t-il eu un cas similaire?
Qu'en pensez vous?
Merci d'avance.
Stéphane

2 réponses

snocky. Messages postés 28421 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 décembre 2022 4 596
Modifié par snocky. le 13/11/2015 à 19:21
Bjr, des injecteurs defecteux n'ont jamais démarré grace a des pinces.Vs n'aviez plus de batterie, vs avez mis les pinces, elles ont joué leur role.Il n' y a (a ma connaissance), pas de defaut reccurent sur les injecteurs de yaris(en tout cas pas concernant cette avarie).Le niveau de ldr est comment?Votre auto est chez toyota j'espère?Le souci est apparu juste apres avoir changé les bougies?Par qui et quelle marque?

l'eau prend toujours la forme du vase
3
stephade65 Messages postés 9 Date d'inscription vendredi 13 novembre 2015 Statut Membre Dernière intervention 15 novembre 2015
13 nov. 2015 à 19:50
le niveau est juste en dessous du minimum mais je ne sais pas comment il était avant.
Je l'ai remorqué chez un garagiste a cote de chez moi.
J'ai mis les pinces pour démarré mais la batterie était bonne je comprends pas.
Le souci concernant la fumée et l'odeur est apparu après avoir changé les bougies de préchauffage.
J'ai fait trois petits trajets de 2 kms et la fumée blanche est venu au bout du troisième trajet, l'odeur était déja présente.
Bougies changé par mes soins, la marque des bougies est NGK N° Y-542-J
Petit détail que j'ai oublié de préciser j'avais le voyant moteur allumé, il s'est éteint après le changement des bougies.
0
snocky. Messages postés 28421 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 décembre 2022 4 596
13 nov. 2015 à 20:25
Sont elles bien mise et pas cassé ça c est une autre histoire. ...l idéal est qu elle aille chez toyota tout de même. Sinon,si elle a démarré aux pinces c est que la batterie fait partie de l histoire!
0
stephade65 Messages postés 9 Date d'inscription vendredi 13 novembre 2015 Statut Membre Dernière intervention 15 novembre 2015
13 nov. 2015 à 20:32
Pour moi elles ne sont pas casse et bien mises, pour la batterie je l'ai testé le voltage est de 12.5 v donc bonne et elle ne démarre pas.
pour la fumée blanche?
vous avez une idee.
j'ai peur de me faire assasine chez toyota
0
snocky. Messages postés 28421 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 décembre 2022 4 596
13 nov. 2015 à 20:37
Pour la fumée blanche il faut déjà voir si elle persiste!
0
stephade65 Messages postés 9 Date d'inscription vendredi 13 novembre 2015 Statut Membre Dernière intervention 15 novembre 2015
13 nov. 2015 à 21:05
ben j'ai essayé de redémarrer la voiture et je n'ai pas eu de fumée blanche et pour l'odeur?
le diag du garagiste concernant les injecteurs peut il etre bon ou un joint de culasse.
0