Probleme demarrage berlingo

Signaler
-
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
-
Bonjour,
J'ai un berlingo 1.6 HDI 90 cv de 2007 le moteur ne demarre pas lorsque la temperature est environ a 90° le damrreur fait clac puis au bout de 3 ou 4 fois ça demarre,la batterrie est neuve . pasde probleme a froid ou temperature basse .Les masses sont bonne .Je ne vois pas d'ou viens le probleme.
Merci si vous avez des solution.

1 réponse

Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
842
Bonjour,
Le démarreur a besoin d'être nettoyé. Il est probable que le collecteur est gras et laisse mal passer le courant à chaud. Tentez une dépose, le démontage et un dégraissage de l'ensemble. Ça ne coutera pas bien cher si vous le faites vous même et il sera toujours temps de faire un échange standard si ça échoue.
Amicalement.
>
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

Bonsoir, aujourd hui remplacement demerreur,j'en ai trouvé un echange standard pour 140 euros du coup celui dela casse a fait l'affaire.Depose ,je me suis bien ennuyer,,pas de fosse ni de pont ,juste 2 rampe bref .Je monte le nouveau demarreur ,ça marche encore moins que le vieu ,pas de demmarrage clac puis c'est tout.Je redepose et je remonte le mien,çamarche .Y a de quoi perdre son latin .Je ne vois pas d'ou ça peut venir ,les masses sont propres .Lundi je ramène le demarreur .Je suis perdu 6 heures de travail pour revenir au point de depart.Si vous avez une solution ,je suis preneur.Merci
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
842 > 12gerard
Bonjour,
Ça semble "tourner en rond" cette histoire. Le mieux est de demander à un ami mécanicien qu'il fasse un diagnostic car il semble que vous passiez à côté du problème sans le vouloir. C'est étonnant qu'un démarreur échange standard ne fonctionne pas avec une batterie neuve. Avez vous vérifié la tension de cette batterie ?
Amicalement.
>
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

Bonjour,la tension de la batterie est bonne,même avec une batterie en schunt ça fait la même chose .Demain je ramene le demerreur et je vois avec l'electricien auto .Merci je vous tendrais au courant
>
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

Bonsoir, probleme resolu , ça venait du demarreur echange standard , d'après l'electricien c'est une bague monté de travers qui faisait coincer le bendix .Meerci de m'avoir suivi et conseillé, Amicalement
Gérard
Messages postés
5146
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
842 > 12cerard
Bonjour,
Content pour vous et navré que l'on fasse réviser les démarreurs et autres alternateurs dans des pays "folkloriques" au prétexte qu'ils doivent aussi vivre mais sans dire que ça coute moins cher et qu'on se fout totalement s'il y a du déchet et des clients insatisfaits. On dira que c'est le "turn ower" en se gaussant d'utiliser un anglicisme idiot et sans voir que le service client est une notion devenue étrangère à bien des prestataires alors que c'est leur raison d'être.
Amicalement.