Reseignement

[Résolu]
Signaler
Messages postés
2
Date d'inscription
mercredi 11 novembre 2015
Statut
Membre
Dernière intervention
12 novembre 2015
-
Messages postés
28069
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2021
-
bonjour.j ai mis en charge ma batterie sur ma citroen ax,je n ai pas fait attention le chargeur était sur 24v et je n avais pas debranché la batterie. résultat bruit a l intérieur de l habitacle et fumée. les fusibles n ont pas sautés. ce qui ne marche plus c est l éclairage du tableau de bord. j ai changé toutes les ampoules elles étaient noires et donc grillées mais apres remontage toujpours pas d éclairage. quelqu un pourrait il me dire ou ce trouve le problème? merci beaucoup et à bientot.

2 réponses

Messages postés
5144
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 131
Bonjour,
Il faut chercher quel accessoire a brulé dans le tableau de bord. Pour ça il faut sortir le compteur et inspecter l'arrière. La fumée est un très mauvais signe, généralement c'est un faisceau qui a chauffé et il faut du métier pour remettre en état. En attendant, déchargez la batterie en laissant les phares allumés, rétablissez le niveau et recharger à 2 ampères, pas plus durant 24 heures, vous saurez seulement ensuite si elle est encore bonne.
Amicalement.
Messages postés
2
Date d'inscription
mercredi 11 novembre 2015
Statut
Membre
Dernière intervention
12 novembre 2015

bonjour et merci pour votre réponse. j ai pensé comme vous j ai sorti le tableau de bord et rien n a brulé ou fondu et c est la que je ne comprends pas vu que tout le reste fonctionne a part la lumiere du tableau de bord. voila merci quand meme et je vais continuer de chercher. cordialement.
Messages postés
28069
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 septembre 2021
4 305
Vs avez surement raté un fusible