Feux stop ne fonctionnant pas sur citroen c3 de 2006 [Résolu]

Signaler
-
 VINCENT -
Bonjour,
mes feux stop ne s'allument pas sur les blocs optiques arrières de ma c3 qui date de 2006. J'ai changé le contacteur de pédale, les blocs optiques en entier ( platine + optiques), contrôlé les fusibles... même cette technique de masse soudée directement sur la platine n'a pas résolu le problème...
c'est plutôt gênant et dangereux de rouler sans feux stop.
pourriez vous m'aider svp???

merci d'avance pour toute suggestion.

3 réponses

Messages postés
13660
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 novembre 2020
527
Salut, visiblement il y une coupure électrique quelque par, soit tu cherches le câble qui est coupé ou tu rajoutes un câble.
Vérifie sur le + 12 volt arrive sur l'interrupteur de la pédale de frein,
si tu n'as pas le + 12 volt c'est que la coupure est entre le fusible et l'interrupteur,
si tu as le + 12 volts sur l'interrupteur c'est que la coupure est entre l'interrupteur et les feux arrières.

Fred.ml
merci je vous tiens informé!
Messages postés
5145
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
956
Bonjour,
Vérifiez si le courant arrive au contacteur de la pédale, si ce n'est pas le cas remontez vers la platine des servitudes.
Amicalement.
merci pour votre aide, je vous tiens informé
JE REVIENS VERS VOUS POUR LA CONCLUSION HALLUCINANTE DE CETTE AFFAIRE:

il s'agissait bien du contacteur de pédale de Stop qui était HS, malgré qu'il soit neuf! j'ai donc échangé ce contacteur et tout est revenu dans l'ordre!!

personne ne pouvait se douter qu'un contacteur neuf pouvait être HS!!!

MERCI A TOUS POUR VOTRE PRECIEUSE AIDE!