Suzuki SWIFT 2005 ne démarre pas mais la batterie est chargée.

Signaler
Messages postés
3
Date d'inscription
samedi 7 novembre 2015
Statut
Membre
Dernière intervention
7 novembre 2015
-
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020
-
Bonjour
Ma voiture n'a pas voulu démarrer. J'ai testé la batterie qui est bonne. J'ai réussi à démarrer en la poussant. Ensuite elle a démarré normallement. Après une heure de repos elle ne démarre plus à nouveau. Charge Voltage a la batterie 12.9 après mise au contact 12.5 sans pouvoir démarrer? Que faire, faut-il changer la batterie ou voire quelle peut être la panne ?
Merci pour votre aide.

2 réponses

Messages postés
3
Date d'inscription
samedi 7 novembre 2015
Statut
Membre
Dernière intervention
7 novembre 2015
2
Bonjour

Au compteur les lumières s'allument, les vitres électriques peuvent monter ou descendre. Mais pas de contact comme une batterie déchargée et aucun bruit de moteur.
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020
2 849
Vérifiez l état des cosses.puis si la batterie est vraiment bonne,il faudra se tourner vers le demarreur. La tension que vs avez mesurée était bien moteur éteint?
Messages postés
3
Date d'inscription
samedi 7 novembre 2015
Statut
Membre
Dernière intervention
7 novembre 2015
2 >
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020

Oui la mesure a été prise moteur éteint.
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020
2 849
Donc cosses ou demarreur
Messages postés
26602
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
3 juillet 2020
2 849
Bjr, il se passe quoi quand ca demarre pas???