Code défaut

jprog
Messages postés
5
Date d'inscription
vendredi 11 décembre 2009
Statut
Membre
Dernière intervention
9 octobre 2015
- 9 oct. 2015 à 09:46
snocky.
Messages postés
28333
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2022
- 9 oct. 2015 à 13:01
Bonjour, à tous. Nouveau sur ce forum, je ne sais pas trop si je pose ma question au bonne endroit, Je possède une Peugeot 607 V6 HDI de 2006 et qui à 145000 Kms. Après l'allumage du voyant moteur, j'ai mis un appareil indiquant les codes défauts. Le code apparent est : P1351. Que signifie t'il ?. La voiture fonctionne correctement, pas de perte de puissance. Mer

2 réponses

snocky.
Messages postés
28333
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2022
4 573
9 oct. 2015 à 10:34
Bjr, souci sur le prechauffage
0
jprog
Messages postés
5
Date d'inscription
vendredi 11 décembre 2009
Statut
Membre
Dernière intervention
9 octobre 2015

9 oct. 2015 à 10:42
Merci de vôtre réponse, y a t'il du préchauffage sur ce moteur !!
0
snocky.
Messages postés
28333
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2022
4 573
9 oct. 2015 à 10:44
comme sur tout diesel..........En tout cas en 2015!
0
jprog
Messages postés
5
Date d'inscription
vendredi 11 décembre 2009
Statut
Membre
Dernière intervention
9 octobre 2015
> snocky.
Messages postés
28333
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2022

9 oct. 2015 à 11:57
Oui, mes ma voiture est de 2006.
.
0
snocky.
Messages postés
28333
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2022
4 573
9 oct. 2015 à 13:01
ca marche aussi!
0