806 SRDT 2.1L 1999 démarre après pompage... [Résolu]

- - Dernière réponse :  Geoo - 21 oct. 2015 à 08:13
Bonjour à vous tous,

Ma 806 SRDT 2.1L de 1999 ne consent à démarrer, quand elle n'a pas tourné depuis quelques heures; qu'après que j'ai réamorcé le circuit de carburant à l'aide de la pompe/poire.
Pensez-vous qu'une purge du filtre à gazole suffira ? Si oui, quelle est la méthode la plus efficace ? Si non, que dois-je vérifier ou entreprendre comme réparation ?

Merci d'avance à ceux qui voudront bien m'éclairer.
Geoo
Afficher la suite 

2 réponses

Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096
0
Merci
Bjr, membrane du porte filtre surement defaillante et/ou presence d'air dans le circuit
> michou13000
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
-
Bonjour Michou13000,

Je vais essayer de trouver ce clapet.
Merci de votre aide. Je reviendrai vers vous pour la suite des opérations.

A bientôt.
Geoo
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Vérifiez l'ensemble de vos tuyaux de carburants, cherchez le moindre trou,dechirure,.......et remplacez les tuyaux concernés.La "poire" peut egalement etre defaillante
> snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
-
Bonjour Snocky,

Je vais suivre vos conseils et changer la "poire", qui me parait bien vieille, et tous les tuyaux endommagés.
Une fois ceci fait, comment dois-je procéder pour purger le circuit ?

A bientôt.
Geoo
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Vs re pompez simplement sur la poire
> snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
-
Super ! Merci.

Je reviendrai vous tenir au courant du résultat.

A bientôt.
Geoo
Commenter la réponse de snocky.
0
Merci
Bonjour à Michou13000, Snocky et à vous tous,

Cela fait trois jours que j'ai changé la pompe/poire d'amorçage (6 euros / Ebay et 3 minutes de travail !!!) et que la 806 démarre sans aucun problème le matin.

Merci à tous les deux de vos précieux conseils.

A bientôt surement.
Geoo
Commenter la réponse de Geoo