806 SRDT 2.1L 1999 démarre après pompage...

Résolu
Geoo - 9 oct. 2015 à 09:14
 Geoo - 21 oct. 2015 à 08:13
Bonjour à vous tous,

Ma 806 SRDT 2.1L de 1999 ne consent à démarrer, quand elle n'a pas tourné depuis quelques heures; qu'après que j'ai réamorcé le circuit de carburant à l'aide de la pompe/poire.
Pensez-vous qu'une purge du filtre à gazole suffira ? Si oui, quelle est la méthode la plus efficace ? Si non, que dois-je vérifier ou entreprendre comme réparation ?

Merci d'avance à ceux qui voudront bien m'éclairer.
Geoo

2 réponses

snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 565
9 oct. 2015 à 10:40
Bjr, membrane du porte filtre surement defaillante et/ou presence d'air dans le circuit
0
Bonjour Snocky,

Toujours fidèle au poste...

Je ne vois pas de "membrane" sur le schéma "filtre décanteur pompe amorçage" du site http://public.servicebox.peugeot.com/ correspondant à ma 806, pouvez-vous m'en dire plus.
Si, en complément du changement de cette membrane, je veux purger le circuit de l'air qu'il pourrait contenir, comment m'y prendre ?

Merci d'avance.
Geoo
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 565
9 oct. 2015 à 13:01
Vérifiez l'ensemble de vos tuyaux de carburants, cherchez le moindre trou,dechirure,.......et remplacez les tuyaux concernés.La "poire" peut egalement etre defaillante
0
Geoo > snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022

10 oct. 2015 à 16:28
Bonjour Snocky,

Je vais suivre vos conseils et changer la "poire", qui me parait bien vieille, et tous les tuyaux endommagés.
Une fois ceci fait, comment dois-je procéder pour purger le circuit ?

A bientôt.
Geoo
0
snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022
4 565
10 oct. 2015 à 17:22
Vs re pompez simplement sur la poire
0
Geoo > snocky.
Messages postés
28362
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 juillet 2022

10 oct. 2015 à 18:15
Super ! Merci.

Je reviendrai vous tenir au courant du résultat.

A bientôt.
Geoo
0
Bonjour à Michou13000, Snocky et à vous tous,

Cela fait trois jours que j'ai changé la pompe/poire d'amorçage (6 euros / Ebay et 3 minutes de travail !!!) et que la 806 démarre sans aucun problème le matin.

Merci à tous les deux de vos précieux conseils.

A bientôt surement.
Geoo
0