Xsara picasso essence ne demarre pas à chaud

Signaler
Messages postés
2
Date d'inscription
mercredi 7 octobre 2015
Statut
Membre
Dernière intervention
8 octobre 2015
-
Messages postés
27950
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juillet 2021
-
Bonjour,
voici en quelques mots mon problème.
depuis quelques semaines, après une longue distance parcourue et moteur chaud, lorsque je coupe le contact, plus moyen de redémarré le moteur.
au début, j'avais pensé au démarreur, mais en découvrant que cela ne se passe que moteur chaud, j'ai écarté cette voie pour l'instant.
quand je passe la "valise", j'ai l'erreur p0335 capteur de vilebrequin.
je pense que cela à un rapport avec le capteur PMH, ou je me trompe?
ce capteur peut-il avoir un rapport avec le fait que le véhicule ne démarre pas moteur chaud?
merci pour vos réponses

1 réponse

Messages postés
27950
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juillet 2021
4 145
Bjr, oui bien sur.Le principe du point de curie!
Messages postés
2
Date d'inscription
mercredi 7 octobre 2015
Statut
Membre
Dernière intervention
8 octobre 2015

merci pour votre réponse aussi rapide.
j'ai vu sur certain site de vente en ligne ce capteur pour une somme entre 15 et 20 euros.
je pense le commander et le faire moi même.
pourriez-vous me dire ou se trouve ce capteur sur un moteur 16v de xsara picasso et éventuellement une photo ou un dessin représentant cet emplacement.
merci de votre patience.
Messages postés
27950
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juillet 2021
4 145
Il se trouve dans la zone............du vilebrequin!Donc regardez du coté de votre cache de courroie de distribution, descendez tout en bas, vous trouverez une grosse poulie, normalement c'est dans dans les environs