Ma voiture sort du garage est retombe en panne.

wire less Messages postés 211 Date d'inscription lundi 5 octobre 2009 Statut Membre Dernière intervention 29 août 2018 - 4 oct. 2015 à 18:23
wire less Messages postés 211 Date d'inscription lundi 5 octobre 2009 Statut Membre Dernière intervention 29 août 2018 - 6 oct. 2015 à 14:07
Bonjour,
J'ai récupéré ma voiture au garage vendredi (2 oct 2015) à 14h30.
Samedi 12h je constate qu'elle ne démarre pas.

Il faut donc que je téléphone à mon garagiste lundi pour qu'il ré-intervienne.
Quelles sont ces responsabilités? Doit-il la dépanner à sa charge et la réparer à sa charge?

Je précise que mon véhicule à été confié à mon garagiste qui y a effectué les réparations suivantes :

Citroën C3 HDI (120 000 km).
- Joints d'injecteurs changée
- fuite sur durite moteur réparé
- 4 bougies de pré-chauffage changés
- 4 amortisseurs changés


Merci
A voir également:

2 réponses

Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197
5 oct. 2015 à 14:38
Bonjour,
Il doit s'occuper de tout et à titre gracieux.
Amicalement.
0
Bonjour,
J'ai une Opel corsa c 1.3 cdti de 2007. Ayant fais faire ma vidange en février mes niveaux son bons, il ne manque rien. Depuis voyant moteur allumé ( voyant jaune avec une voiture et une clef). On m'a dit qu'il fallait juste la passée à la valise pour corriger le voyant défaut. Vendredi soir il y a deux semaines, ma voiture roule normalement mais m' affiche le voyant d'huile moteur en rouge. Il clignotait, puis cest arrêter automatiquement. Je ne m'alarme pas car je suis passée chez feu vert pour plus d'informations. Eux même m'on dit que si les niveaux était bons pas besoin de s'inquiéter ( niveau regarder il y a moins d'une semaine à ce moment là ) donc sure que mes niveaux sont bons.
Ma chaîne de distribution à été changée il y a moins de deux moi. Jeudi je reprend ma voiture, qui roule comme d'habitude très bien. Je suis à 120 130 km/h sur l'autoroute puis j'entends un bruit très bizarre ! Un bruit de ferraille !
La voiture commence à ralentir je prend la première sortie arrive à 70 km/h la voiture commence à brouter comme si elle allait calée je repasse la 3 la 2 pareil. Elle calle en deuxième en arrivant dans un rond point et depuis impossible de la démarrer. Si quelqu'un a déjà eu ce problème ou peux me renseigner ce serais très aimable de votre part. Vu les prix proposer par les garages de nos jours.
Ps: voiture qui roule peu et sur de courte distance et elle à moins de 150000 km
0
Georges106 Messages postés 5142 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 197 > Cam
5 oct. 2015 à 19:19
Bonjour,
A priori, il semble que ce soit sérieux et il est préférable de demander à un ami mécanicien de faire un diagnostic avant de faire quoi que ce soit.
Amicalement.
0
wire less Messages postés 211 Date d'inscription lundi 5 octobre 2009 Statut Membre Dernière intervention 29 août 2018
6 oct. 2015 à 14:07
Merci George. Oui, mon garagiste est venu chercher ma voiture à mon domicile.
Il n'y a pas eu de problème. Il n'a pas chercher à négocier ...

Le sujet figure aussi au paragraphe droit-finance ou il a été résolu. Merci à tous.
0