Batterie ne se recharge pas.

Résolu
beny - 28 sept. 2015 à 16:38
labricole47
Messages postés
15347
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
9 août 2022
- 29 sept. 2015 à 21:57
Bonjour,
ma batterie sur une xsara picasso ne se charge plus,j'ai changé l'alternateur avec une nouvelle batterie et j'ai toujours le même souci , je recharge ma batterie au domicile ,je la remet ,elle se décharge en roulant mais pas à l'arrêt même après un long parking d'un mois ..
merci

3 réponses

benyservice
Messages postés
3
Date d'inscription
lundi 28 septembre 2015
Statut
Membre
Dernière intervention
29 septembre 2015
1
28 sept. 2015 à 22:16
la tresse négatif de la batterie est recordée à la carrosserie et j'ai pas pu la contrôler donc j'ai raccordé une tresse du bloc moteur vers la carrosserie et la conductivité negatif c'est retablie et la tension a augmenter en testant au niveau de la batterie ( il doit y avoir un mauvais contact au niveau de la tresse de la batterie pole négatif .)
1
labricole47
Messages postés
15347
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
9 août 2022
512
28 sept. 2015 à 22:40
tout a fait
0
benyservice
Messages postés
3
Date d'inscription
lundi 28 septembre 2015
Statut
Membre
Dernière intervention
29 septembre 2015
1 > labricole47
Messages postés
15347
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
9 août 2022

29 sept. 2015 à 16:28
bjr,
j'ai circulé avec la voiture et la batterie c'est très bien chargée.
merci
0
labricole47
Messages postés
15347
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
9 août 2022
512
28 sept. 2015 à 18:01
bonjour
tension batterie moteur arrêté et moteur tournant svp ?
0
benyservice
Messages postés
3
Date d'inscription
lundi 28 septembre 2015
Statut
Membre
Dernière intervention
29 septembre 2015
1
28 sept. 2015 à 21:07
bonjour
merci de votre réponse, la tension moteur arrêter 12,3V
MOTEUR TOURNANT 12,6V.
j'ai trouvé la panne aujourd'hui en testant la tension , la masse négatif défectueuse sur la carrosserie j'ai du la mettre sur le bloc moteur et la tension de charge moteur tournant est passé à 14,2 V et demain je testerai la voiture en roulant.
Je vous remercie infiniment de m'avoir repondu et je vous tiendrai au courant si le problème est vraiment résolu.bien cordialement
0
labricole47
Messages postés
15347
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
9 août 2022
512
28 sept. 2015 à 21:55
cela signifie que la tresse de masse moteur_ caisse est hs
0
labricole47
Messages postés
15347
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
9 août 2022
512
29 sept. 2015 à 21:57
merci du retour d'info ;cela aidera d'autres personnes
0