Klaxon et batterie

Résolu
roscodu80170
Messages postés
9
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 décembre 2015
- 25 sept. 2015 à 20:58
 roscodu80170 - 30 sept. 2015 à 20:39
Bonjour, j'ai un renault espace 2 mon klaxon ne marche pas .fusible ok branchement ok est une autre panne ma batterie se décharge tout seul je fai une vingtaine de kl
une heure plus tare batterie vide (elle est neuve)
A voir également:

1 réponse

labricole47
Messages postés
14963
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
20 mai 2022
512
Modifié par labricole47 le 25/09/2015 à 22:40
bonsoir
1 / le + arrive t'il au klaxon ?
2/ tension batterie moteur arrêté et en marche ...? il arrive qu'une diode défectueuse sur l'alternateur décharge la batterie ;a vérifier


apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
0
roscodu80170
Messages postés
9
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 décembre 2015

26 sept. 2015 à 14:19
bonjour j'ai démonter l'arriver du + sur l'alternateur et la batterie se décharge mai j'avez changer mon démarreur sa me la fait ensuit j'ai changer la bobine qui se trouve au dessus du démarreur est elle se décharge sa ne serais pas la masse du démarreur peut être merci
0
labricole47
Messages postés
14963
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
20 mai 2022
512
26 sept. 2015 à 17:26
tension batterie moteur arrêté et en marche ...?
0
roscodu80170
Messages postés
9
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 décembre 2015
> labricole47
Messages postés
14963
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
20 mai 2022

Modifié par roscodu80170 le 26/09/2015 à 18:35
la tension en marche 14 a 15 est arrêté 12 a 13 v
0
roscodu80170
Messages postés
9
Date d'inscription
dimanche 28 juin 2015
Statut
Membre
Dernière intervention
28 décembre 2015
> labricole47
Messages postés
14963
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
20 mai 2022

26 sept. 2015 à 18:34
tension fait a 18h30 arrête 12.8 j'ai donner un cou de démarreur elle démarre pas sa fait clac clac clac
0
La fuite à la masse se vérifie avec un multimètre.
0