XM capricieuse

franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015
- 23 sept. 2015 à 13:10
franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015
- 26 sept. 2015 à 10:24
bonjour
depuis 2 mois ma XM de 97 a du mal à demarrer ! il faut que j appuie plusieurs fois sur l accelerateur , elle demarre au bout de plusieurs mns ,et ensuite tout va bien je roule , et si je m arrete meme longtemps elle redemarre tres bien ,pas de probleme de batterie !
merci pour votre aide !

3 réponses

Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 193
23 sept. 2015 à 19:33
Bonjour, C'est une diesel ou une essence ?
Amicalement.
0
franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015

24 sept. 2015 à 11:16
bonjour Georges , c est une essence !
0
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 193 > franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015

24 sept. 2015 à 14:06
Bonjour,
Vérifiez la pression disponible en amont des injecteurs : moteur tournant vous devez avoir environ 3 bars. Assurez vous également que le filtre à essence est en bon état (moins de 50 000 kms).
Amicalement.
0
franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015

24 sept. 2015 à 18:53
bonsoir Georges merci beaucoup de votre reponse , je pense changer le filtre ' jamais fait honte à moi !!et si cela marche je vous en informe aussitot !
tres amicalement michelle
0
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 193 > franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015

24 sept. 2015 à 19:33
Bonjour,
Il n'y a pas de honte à avoir, bien des automobilistes (masculins !) vont jusqu'à ignorer que ce filtre existe !
Amicalement.
0
franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015
> Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018

25 sept. 2015 à 09:29
coucou georges , et j ai meme trouvé le filtre ,en cherchant bien je l ai trouvé sous la banquette arriere , je vais acheter ce matin en croisant les doigts ! belle journée à vous !!cordialement
0
snocky.
Messages postés
28323
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 mai 2022
4 575
25 sept. 2015 à 10:11
Bjr, si le filtre a essence ne change rien(je suis perplexe), pensez ensuite a vérifier la sonde de T°
0
franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015

25 sept. 2015 à 14:40
bonjour Snocky ! effectivement , changer le filtre n a pas supprimé mon probleme , !donc j ai appelé un depanneur qui a conduit ma belle capricieuse au garage !probleme resolu c etait le capteur PMH !et la revoilà toute fringuante !merci à vous et à Georges d avoir prit du temps pour m aider !gros bisous à vous deux
amicalement ! Michelle
0
Georges106
Messages postés
5143
Date d'inscription
samedi 23 février 2013
Statut
Membre
Dernière intervention
5 mai 2018
1 193 > franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015

25 sept. 2015 à 19:56
Bonjour,
Merci d'avoir donné suite, c'est assez rare pour être signalé.
Amicalement.
0
franzosich
Messages postés
6
Date d'inscription
mercredi 23 septembre 2015
Statut
Membre
Dernière intervention
26 septembre 2015

26 sept. 2015 à 10:24
tout à fait normal ! belle fin de semaine !
amiiés ! mic
0