Alarme R19

jonrom42 Messages postés 22 Date d'inscription mercredi 14 janvier 2015 Statut Membre Dernière intervention 18 décembre 2022 - Modifié par stf_frmu le 22/09/2015 à 20:28
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 - 22 sept. 2015 à 19:26
Bonjour à tous. J'ai une r19 storia avec une alarme. Avec les années les piles du boîtier qui est sur le moteur on gonflée et l'alarme c'est ouverte en deux comme un oeuf. J'ai enlever ce boîtier mais l'électrovanne bloque et la voiture ne démarre pas. Le problème c'est que demain je dois commencer un nouveau boulo et que j'ai pas de voiture. Faut que je trouve aujourd'hui comment enlever tout le système d'alarme pour pouvoir bouger. Mon alarme quand elle fonctionnait sonnait, coupait le circuit et les clignotants fonction en warning. HELP svp. Merci

Posté depuis CCM Live forum pour iPhone/iPad
A voir également:

3 réponses

Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 232
22 sept. 2015 à 12:54
Bonjour,
Le plus simple est de brancher l'électrovanne sur l'allumage de façon à ce qu'elle s'ouvre quand vous mettez le contact; Sectionnez les fils qui sortaient du boitier et voyez si un d'entre eux ne coupait pas l'allumage ou le solénoïde du démarreur. Dans ce cas raccordez le extrémités. Vous "fignolerez" après.
Amicalement.
0
jonrom42 Messages postés 22 Date d'inscription mercredi 14 janvier 2015 Statut Membre Dernière intervention 18 décembre 2022
22 sept. 2015 à 14:05
Wow merci ça a l'air compliquer.
0
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 232
22 sept. 2015 à 14:11
Pas du tout, allez y logiquement et vous allez vous en sortir.
Amicalement.
0
jonrom42 Messages postés 22 Date d'inscription mercredi 14 janvier 2015 Statut Membre Dernière intervention 18 décembre 2022
22 sept. 2015 à 14:12
Y'a des fils à couper? Je suis pas du tout bon en électricité
0
Georges106 Messages postés 5140 Date d'inscription samedi 23 février 2013 Statut Membre Dernière intervention 5 mai 2018 1 232
22 sept. 2015 à 19:26
Bonjour,
Je ne peux pas vous dire comme cela à distance mais suivez chacun d'eux et vous verrez où ils vont, si c'est à l'avertisseur, coupez, si c'est au démarreur débranchez le et vous essayez de donner un coup de démarreur avec la clé. S'il fonctionne coupez le fil, s'il ne fonctionne pas remontez dans l'alarme et trouvez celui qui lui correspond (certainement sur un relais, raccordez les 2. Maintenant, si vous avez un ami mécanicien demandez lui son aide.
Amicalement.
0