206 ne démarre pas

iziman95 6 Messages postés mercredi 16 septembre 2015Date d'inscription 13 mars 2016 Dernière intervention - 16 sept. 2015 à 14:34 - Dernière réponse : Ludo3012 1 Messages postés samedi 3 février 2018Date d'inscription 3 février 2018 Dernière intervention
- 3 févr. 2018 à 15:48
Bonjour,

Après de nombreuses recherches sur différents forums, je ne trouve pas la solution à mon problème.
J'ai acheté une 206 2.0 HDI 90cv d'occasion avec un problème de démarrage que je n'arrive pas à résoudre.
Le véhicule ne démarre pas, le démarreur tourne avec la clé, mais le moteur se veut pas se lancer, que ce soit à chaud ou à froid.

Ce qui a été changé/vérifié:
- Les bougies changés
- Vanne EGR changé
- Tous les filtres changés
- Sonde température d'eau changé
- Boitier de préchauffage changé
- Fusibles OK
- Pression carburant OK
- Capteur PMH et AAC OK

Valise: Défaut capteur aac pas de signal - pas de synchro aac/vilo
Le capteur a été changé, faisceaux OK, et défaut déjà présent lorsque la voiture démarrait, pour moi ce n'est pas le pb
Le moteur tourne seulement sous start pilote, distri OK

Le gasoil arrive sous pression (400bars) aux injecteurs mais ils ne jettent pas de gasoil (ils ne jette que une seule fois pendant la phase de démarrage et s'arrêtent)

Merci de bien vouloir m'aider
Afficher la suite 

9 réponses

Répondre au sujet
renard31 3106 Messages postés dimanche 2 novembre 2014Date d'inscription 19 avril 2018 Dernière intervention - 17 sept. 2015 à 00:27
0
Utile
1
bonsoir

un diesel qui ne démarre pas ; c'est souvent un problème d'alimentation de gasoil.
soit la pompe de gavage ( courant chez PSA ) ou la pompe à injection
possible que ce soit aussi le démarreur qui est fatigué et n'a pas assez de puissance pour lancer le moteur.

cdlt
iziman95 6 Messages postés mercredi 16 septembre 2015Date d'inscription 13 mars 2016 Dernière intervention - 17 sept. 2015 à 10:14
C'est pas le démarreur, elle démarre pas même en tractant.

On l'entend la pompe de gavage, le gazoil arrive jusqu'à la pompe hp et sort à 400 bars au niveaux des injecteurs. Dans tousles cas les injecteurs devraient sortir du gazoil puisque la pression est bonne et le gazoil est présent non ?
Commenter la réponse de renard31
snocky. 21751 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 17 sept. 2015 à 11:24
0
Utile
6
Bjr, le moteur tourne t'il a la main?
snocky. 21751 Messages postés mardi 11 octobre 2011Date d'inscription 19 avril 2018 Dernière intervention - 17 sept. 2015 à 11:38
Et il continue de tourner ou il s'arrête?
iziman95 6 Messages postés mercredi 16 septembre 2015Date d'inscription 13 mars 2016 Dernière intervention - 17 sept. 2015 à 11:39
Il s'arrête puisque le gazoil ne sortent pas des injecteurs
renard31 3106 Messages postés dimanche 2 novembre 2014Date d'inscription 19 avril 2018 Dernière intervention > iziman95 6 Messages postés mercredi 16 septembre 2015Date d'inscription 13 mars 2016 Dernière intervention - 17 sept. 2015 à 12:07
On l'entend la pompe de gavage , cela ne veut pas dire qu'elle fonctionne correctement
et reste la pompe à injection ( pas la pompe HP )
iziman95 6 Messages postés mercredi 16 septembre 2015Date d'inscription 13 mars 2016 Dernière intervention - 17 sept. 2015 à 13:01
On a sorti la pompe de gavage et vérifié qu'elle envoyait bien le carburant et c'est le cas, de plus si c'était la pompe à injection qui était hs on aurait soit pas de gasoil qui arrive aux injecteurs soit une sortie de gazoil anormale, hors là ils ont été testé en dehors du moteur et pas une goutte ne sort de l'injecteur, tout est renvoyé à leur retour à environ 400 bars, le problème est que les injecteurs ne reçoivent pas le signal électrique qui leur permettrait de s'ouvrir, avec un indicateur de tension j'ai 50v qui passe dans chaque cable injecteur pendant quelque milliseconde pendant la phase de démarrage (correspond à une seule ouverture injecteur) puis plus rien
Ludo3012 1 Messages postés samedi 3 février 2018Date d'inscription 3 février 2018 Dernière intervention > iziman95 6 Messages postés mercredi 16 septembre 2015Date d'inscription 13 mars 2016 Dernière intervention - 3 févr. 2018 à 15:48
Salut iziman95 je voulais sa voir si tu avais trouver ta panne car j'ai l'ai même symptômes identique que toi et je ne trouve pas le problème sur la 206 2l hdi
Commenter la réponse de snocky.