Perte de puissance

panikala 1 Messages postés dimanche 30 août 2015Date d'inscription 30 août 2015 Dernière intervention - 30 août 2015 à 19:32 - Dernière réponse :  panikala
- 2 sept. 2015 à 09:25
Bonjour le forum jai une xsara 16! S16 110ch vtr . Mon probleme c que jai une perte de puissance quan je sui a moin de 3500tr/min . Parfois meme quan j acceller jai le temoin du petit du moteur orange sallume et la sa broute genre sa perd de lair kelke part ,jsui obliger dune fraction seconde deteindre et de ralumer mon moteur . Jai changer alternateur (en croyant ke ceter une perte de courant ) mais non . Mon frere ma di que pe etre cé un melange dair et dessence . Kel est votre opignon . Avez vous eu ce probleme ?
Afficher la suite 

Votre réponse

2 réponses

snocky. 21996 Messages postés mardi 11 octobre 2011Date d'inscription 22 juin 2018 Dernière intervention - 31 août 2015 à 10:45
0
Merci
Bjr, voir l'allumage
Bonjour snocky merci de mavoir repondu . Jai un notre probleme aussi . Enfaite jai une petite idee du probleme c juste pour me confirmer (boite vitesse hs), mes vitess passe assez bien jai une vis casser sur ma boite jai vidanger la boite jai remi de lhuile , puis 1000 km apres jai aperçu un sifflemen venant de la boite vitesse (genre une tranmission de rally tres aigu meme soulant) ils mon di que cest les roulement de la boite vitesse et maintenant quan je pass la premiere et je me met a decoller sa un fait un gros (claque) mem la voiture bouge avec se bruit , la voiture sarete sec . Pensse tu que cest la boite ou autre chose ? Merci bonne journee
Commenter la réponse de snocky.