Voyant stop [Résolu]

Messages postés
2
Date d'inscription
lundi 17 août 2015
Dernière intervention
23 août 2015
- - Dernière réponse : Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
- 23 août 2015 à 13:37
Bonjour,
Je possède une C4 diesel 110cv berline de 2006, 140000 km, entretenue mais depuis ce matin, j'ai le voyant stop ( que ce voyant) qui s'allume quand le moteur est chaud mais surtout quand il est au ralenti; des que j'augmente le régime moteur de 50 ou 100 tr/mn, le voyant s'éteint......quelle est la cause de ce problème ?
Merci de votre réponse...Cdt
Afficher la suite 

Votre réponse

1 réponse

Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
0
Merci
Bonjour,
Assurez vous que le niveau d'huile est correct et que la qualité est la bonne : viscosité.
Amicalement.
Detectorman
Messages postés
2
Date d'inscription
lundi 17 août 2015
Dernière intervention
23 août 2015
-
Bonjour, j'ai fait la vidange avec la bonne viscosité d'huile et changé le filtre à huile ,suite à cela, et une fois le moteur chaud,le voyant c'est allumé 1 fois,et depuis plus rien; hier j'ai pris l'autoroute en poussant un peu la machine et je suis rentré par les petites routes....plus de problème pour l'instant; Merci d'avoir répondu.. Cordialement
Georges106
Messages postés
5147
Date d'inscription
samedi 23 février 2013
Dernière intervention
5 mai 2018
> Detectorman
Messages postés
2
Date d'inscription
lundi 17 août 2015
Dernière intervention
23 août 2015
-
Bonjour,
Tant mieux que le défaut ait disparu, probablement un réamorçage un peu plus long de la pompe à cause d'un filtre à huile vide.
Amicalement.
Commenter la réponse de Georges106