Souçis......avec mon Grand C4 Picasso [Résolu]

Signaler
Messages postés
1
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
21 juillet 2015
-
Messages postés
10
Date d'inscription
mercredi 29 juillet 2015
Statut
Membre
Dernière intervention
31 juillet 2015
-
Bonjour , depuis quelques temps j'ai des problèmes avec mon Grand C4 Picasso de 2008.....!!!! Déjà s'affiche le défaut de frein parking ....... puis ESP ...!!!
Mais le pire, c'est que par moment , elle ne démarre plus ...... et surtout , en route , après un arrêt a un feu rouge par exemple , les vitesses de passent plus ....
( BMP6 embrayage neuf ..!!) Alors ça marche avec les palettes ..!!!! heureusement ..!!!!! A l'instant mon épouse est allée mener les petites filles chez des amis, et elle vient de laisser la voiture devant chez nous (heureusement..! ) et vient de me dire qu'elle ne démarrer plus .....

N'est ce pas dû aux grosses chaleurs .????? le calculateur qui déconne .???? ee

J'aimerais bien avoir les avis de personnes a qui se genre de panne est arrivée..... merci d'avance
J-Pierre847

2 réponses

Messages postés
27806
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 juin 2021
4 022
Bjr, c'est un C4 picasso, donc tout est possible.Même un puissant marabout ne peut rien sur ces autos
Messages postés
10
Date d'inscription
mercredi 29 juillet 2015
Statut
Membre
Dernière intervention
31 juillet 2015

Bonjour,
j'ai eu le même soucis et c'était la batterie,tout clignoter sur le tableau de bord, une fois changer elle a démarré nickel, mais pas de soucis avc ma boîte