Voyant anti démarrage reste fixe espace 4 2.2dci

- - Dernière réponse :  cloodemar - 2 juil. 2019 à 08:41
Bonjour,
Voilà mon souci, je viens d'acquérir un espace 4 2.2dci de 2003 et lorsque je met la carte dans le lecteur tout fonctionne mais le voyant anti démarrage reste fixe j'essaie de démarrer mais rien à faire le démarreur s'enclenche mais ne démarre pas, j'ai trois cartes avec le véhicule 2 avec lequel le voyant reste fixe et l'autre ou le voyant clignote très vite et n'affiche qu'une partie du cadran. Quelqu'un aurait-il une astuce sinon c'est valise ou changement de carte :-(
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
25568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2019
2072
1
Merci
Bjr, c'est déjà formidable en 2015 d'oser acheter cette auto,on ne va pas en rajouter!

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 7376 internautes nous ont dit merci ce mois-ci

Commenter la réponse de snocky.
0
Merci
Bonjour
Peut-être que vous ne lirais mon post mais on le même problème que vous un modèle 2005 3.OL dci .Quelle a été la solution ? moi je n'ai qu'une clé. On nous a dit de changer l'ensemble du démarreur boitier carte bsi et le boitier de colonne dévérouillage mais bien sûr le mien c'est un 177 ch et le boitier que l'on a eût et un 180 ch mon garagiste nous a dit que cela n'avais aucune importance résultat il ne va pas le branchement n'est pas le même !
Avez vous trouver la solution ? Merci par avance de m'avoir lu .
snocky.
Messages postés
25568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2019
2072 -
A part trouver un garage compétent ??
Commenter la réponse de lamissdoro
Messages postés
3
Date d'inscription
vendredi 29 mars 2019
Statut
Membre
Dernière intervention
29 mars 2019
0
Merci
Bonjour , J'ai le même soucis que vous .. Oui en 2019 ça arrive encore au gens d'acheter des espace.. Mauvaise idée n'est-ce pas ... Bref donc voilà j'explique les soucis qui est pareil ..
J'insère ma carte dans le lecteur le tableau s'affiche qu'à moitié véhicule température extérieur, horloge & radio ... Témoin rouge reste fixe .. Magnifique..
Au retrait de la carte à mi-chemin le tableau s'affiche au complet un fraction de seconde et en laissant le doigt sur start/Stop le témoin rouge clignote rapidement .. Bref tout un bor... Cette voiture .. J'ai changer le lecteur de carte .. Verrou de colonne .. En gros la colonne au complet ..
Ainsi que bouton start stop.. Mais rien .. Rien ne fonctionne la batterie est ok , fusible pareillement et relais également alors en 2019 Si quelqu'un à la solution je suis preneur

C'est un renault espace 4 1900Dci année 2004 234.000Km << Pour la description
> snocky.
Messages postés
25568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2019
-
Bonjour , au voltmetre elle m'affiche 13.1 et le témoin test est bien vert..
Donc je ne sais plus vers quoi me tourner .. une fois on me dis la carte défectueuse.. une fois le verrou codé... Et d autre qu'il n'y a pas de communication entre un ou plusieurs boitier électronique ( manque d'alimentation) sur UCH, verrou de colonne ou ECU
snocky.
Messages postés
25568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2019
2072 -
C'est tout de même rarissime de réussir a obtenir 13.1v sur une batterie moteur éteint...de toute façon,vu le pedigree de la bête a chagrin,vous ne couperez,A PRIORI PAS,a la case Renault.....
Psychowesh
Messages postés
3
Date d'inscription
vendredi 29 mars 2019
Statut
Membre
Dernière intervention
29 mars 2019
> snocky.
Messages postés
25568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2019
-
J'avoue , Mais bon .. Donc là n'est pas le problème et la case renault.. Je n'irais guère ! Pour payer des 1500€ .. A ce prix je préfère revendre la voiture.. Mais trouver une solution pour la redémarrer ne m'aurait pas déplu !!
snocky.
Messages postés
25568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2019
2072 -
Le pb c'est que sur un même symptôme comme le votre,tout un tas de choses est possible,et vous en avez déjà fait bcp
Psychowesh
Messages postés
3
Date d'inscription
vendredi 29 mars 2019
Statut
Membre
Dernière intervention
29 mars 2019
> snocky.
Messages postés
25568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 octobre 2019
-
Effectivement , .. Je vais voir pour la passer au clip . En tout cas merci pour vos réponse malgré les années du topic
Commenter la réponse de Psychowesh
0
Merci
bonjour,
meme problème sur mon Kangoo : voyant rouge fixe!
Solution trouvée et efficace : ré enclencher le gros bouton rouge à coté de la batterie et tout rentre dans l'ordre!
Bonne journée!
Cloodemar
Commenter la réponse de cloodemar