Fusible du feu anti brouillard arriere de la C4 2009 [Résolu]

PAULRAY 99 Messages postés mercredi 15 juin 2005Date d'inscription 19 avril 2017 Dernière intervention - 19 juil. 2015 à 18:31 - Dernière réponse : PAULRAY 99 Messages postés mercredi 15 juin 2005Date d'inscription 19 avril 2017 Dernière intervention
- 20 juil. 2015 à 19:55
Bonjour,
j'ai le feu anti brouillard arrière qui ne fonctionner pas( le control technique me le signale)
pourtant le voyant sur le tableau de bord est orange C'est Normal cette couleur ?
dans le manuel d'entretien rien n'indique ou se y trouve le fusible et quelle en est la référence
j'ai fait mettre un attelage l'année dernière es ce que ça peut avoir un incident?
Merci pour votre aide
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
Christiano - 19 juil. 2015 à 20:14
1
Merci
Bonsoir,
regarder votre prise du crochet d'attelage, il y a un petit interrupteur intégré à la prise qui coupe le feux de brouillard lorsque vous branché la prise de votre remorque et qui doit ressortir quand vous enlever la prise de la remorque
Il doit rester enfoncé.
Essayer de mettre du dégrippant et tirer avec une pince.

Merci Christiano 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 395 internautes ce mois-ci

Commenter la réponse de Christiano
Georges106 5147 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 19 juil. 2015 à 18:49
0
Merci
Bonjour,
L'indication de la fonction de chaque fusible est symbolisée sur le couvercle du boitier.
Amicalement.
PAULRAY 99 Messages postés mercredi 15 juin 2005Date d'inscription 19 avril 2017 Dernière intervention - 19 juil. 2015 à 19:24
Bonsoir
ok mais il n'y a aucune indication sur lers boitiers des fusibles soit sous la plancher dre bord soit dans le compartiment moteur
Commenter la réponse de Georges106
PAULRAY 99 Messages postés mercredi 15 juin 2005Date d'inscription 19 avril 2017 Dernière intervention - 20 juil. 2015 à 10:35
0
Merci
Bonjour
je ne trouve pas de connecteur
voici ce que j'ai
http://hpics.li/0442269
merci pour votre aide
Regarder ce lien

http://www.auto-technique.fr/fiche-technique/electricite-auto-attelage-remorque-p1-105.html
Commenter la réponse de PAULRAY
Georges106 5147 Messages postés samedi 23 février 2013Date d'inscription 11 mai 2018 Dernière intervention - 20 juil. 2015 à 12:49
0
Merci
Bonjour,
D'accord, c'est la prise 7 broches de la voiture mais rien à voir avec le boitier des fusibles dont je vous parlais. Si vous ne trouvez pas d'indications près des fusibles, déposez les un par un pour les tester avec un ohmmètre.
Amicalement.
Commenter la réponse de Georges106
PAULRAY 99 Messages postés mercredi 15 juin 2005Date d'inscription 19 avril 2017 Dernière intervention - 20 juil. 2015 à 19:55
0
Merci
Bonsoir
je suis passé cet après midi chez Citroën
A première vue ce n'est pas un problème de fusible
il semblerai que ce soi plutot un problème avec l'attelage
demain je vais démonter les 3 vis et voire ce qu'il y a en dessous
il y a un connecteur qui ne remonte pas
Commenter la réponse de PAULRAY