Fumée bleue

Signaler
-
 paspas -
Bonjour, mon mitsubishi fume bleu, je viens de faire changer la vanne egr, nettoyer l'injection, elle fume toujours, plus au démarrage et pendant quelques kilomètres ou quand j'accélère,( c'est génant pour les voitures qui me suivent),
de quoi cela peut-il venir, merci de votre réponse

2 réponses

Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Bjr, il consomme de l'huile
>
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021

Bonsoir, d'après mon garagiste, ce n'est pas le turbo, je n'aie pas de perte de puissance
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
Ca ca ne veut rien dire!mais bon , on a pas votre auto sous les yeux!
>
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021

dans 12000 kms, je dois changer la courroie de distribution, est-ce que cela peut etre une cause du problème?
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
non pas du tout
>
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021

Rebonjour, en ce qui concerne la panne de mon mitsubishi, je ne sais pas ce qu'il c'est passé, mais hier matin, en allant en ville, plus de fumée, en tout cas, merci pour votre aide qui m'a été précieuse, bonne journée à vous
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
149
bonjour, quand vous dites : "et pendant quelques kilomètres"

vous voulez dire qu ensuite le pb disparait ?
Bonjour, oui, effectivement, au bout de quelques kilomètres, elle ne fume plus, et si je m'arrete faire des courses (20 mn), en repartant elle refume un peu, juste le temps de sortir du parking, c'est génant pour les voitures qui me suivent
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
bon c'est dejà moins grave.......avez vous controlé le reniflard?
>
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021

non, je ne sais pas ou se trouve cette pièce et j'avoue, un petit coup de pouce de votre part serait le bien venu
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021
4 142
il est sur le dessus, mais pour l'emplacement excat, il faudrait connaitre votre moteur et modèle exact!
>
Messages postés
27948
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
27 juillet 2021

Bonsoir, je n'aie pas trouvé, en tous cas, merci pout tous vos conseils, je vais chercher et reviendrais vers vous le cas échéant, bonne soirée et bonn fin de week end à vous et encore merci