Twingo ne démarre pas batterie neuf!

Signaler
Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
18 juillet 2015
-
 Molton -
Bonjour j'ai une twingo dernièrement j'avais des problème de batterie je lai changer plus de soucis aujourd'hui sa tourne mais ne démarre pas auparavant j'ai fait le test de l"alternateur c'est à dire démarrer la voiture débranché la coss négatif et la voiture tourner niquel donc ce n'est pas l"alternateur qui merde. Aujourd'hui j'ai voulu démarrer et rien , sa tourne mais ne démarre pas j'ai penser au bougies car elle ne sont pas forcement belle sinon j'ai le pot d'échappement percé après il pleuvait donc je sais vraiment pas d'où sa peu venir ?! Si quelqu'un pourrait m'aider merci

1 réponse

Messages postés
26887
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 octobre 2020
3 202
Bjr, débrancher une cosse de batterie moteur tournant est destructeur et a proscrire ABSOLUMENT.........Sinon, voir du côté du capteur pmh
Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
18 juillet 2015

Bonjour après avoir passer ma matinée à essayer de démonter se fichu bordel j'ai pas réussi . J'ai le boitier au dessus qui me fait chuter donc je vais voir avec mon frère si lui y arriverai car avec ma clé plate j'y arrive pas - -"
Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
18 juillet 2015

Qu'est ce qu'elle me prend la tête sérieusement
Messages postés
26887
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
24 octobre 2020
3 202
Prenez un cliquet avec une petite rallonge.Ca va tout seul la dessus.
Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
18 juillet 2015

Ok merci tu tuyau :-)
Comment as-tu fais pour résoudre le problème ??