Xsara picasso

Résolu
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015
-
Messages postés
28220
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 janvier 2022
-
Bonjour,

Je viens d'acheter d'occasion une xsara picasso, je l'ai passé au CT et en révisions tout va bien mais je constate qu'a froid dés que je démarre le ventilo se met en route et aprés s'éteind et bout d'un bon moment ca sent un peu le chaud

Merci pour vos réponse, car je voudrais éviter de retourner chez citroen i

6 réponses

Messages postés
25506
Date d'inscription
vendredi 18 avril 2008
Statut
Membre
Dernière intervention
3 janvier 2022
22
Bonjour,

Pourquoi ? vous préférez la panne qui vous coûtera un bras ?

Allez chez un concessionnaire ou garage réputé et évitez les centres auto qui ne savent que monter des pneus.
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

Bonjour,

C'est juste que je reviens du concessionnaire citroen et qui m'on déjà pris un bras, mais si vous pensez que ça peut me faire une panne effectivement que je vais y aller, je voulais juste savoir si la secrétaire du garage avait raison en me disant que c'était normale et que mon niveau était bon, et qu'en plus j'avais la clim donc normale que ça se déclenche sauf que moi la clim est éteinte donc je vais prendre rv c'est clair

Merci de votre réponse
Messages postés
25506
Date d'inscription
vendredi 18 avril 2008
Statut
Membre
Dernière intervention
3 janvier 2022
22
Effectivement avec la clim, le ventilo tourne, vous êtes certaines que la clim n'est pas enclenchée ?

Mais il vaut mieux une confirmation qu'un joint de culasse.
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

pour la clim je l'éteind direct car des que je démarre défois elle s'allume défois non mais systématiquement je l'éteind
Je viens de prendre rv chez citroen pour mercredi on verra bien j'espère rien de grave

Un grand merci pour vos réponse en tout cas
Messages postés
25506
Date d'inscription
vendredi 18 avril 2008
Statut
Membre
Dernière intervention
3 janvier 2022
22
S'il n'y a qu'un contrôle, il ne vous sera rien facturé.

Qu'appelez vous "je l'éteint" c'est une clim automatique ou manuelle ?

Avez vous lu le mode d'emploi ? parce que " des que je démarre défois elle s'allume défois non", ça n'existe pas. Si c'est le cas il y a un problème.
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

Bin en général des que je demarre la voiture elle se met en route la clim et rarement non mais je l éteind de suite et c'est une clim auto vous pensez que ca peut etre quoi comme probleme?
Messages postés
25506
Date d'inscription
vendredi 18 avril 2008
Statut
Membre
Dernière intervention
3 janvier 2022
22
Une clim auto doit sert aussi bien au froid qu'au chaud, il faut qu'elle fonctionne toute l'année. Vous réglez la température et laissez faire.
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

Bonjour

Je pensait a une chose le vendeur ma dit qu il fallait recharger la clim ce que je ferais mercredi mais est ce que ca pourrait etre la cause du declenchement du ventilo direct au démarrage ?
Messages postés
28220
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 janvier 2022
4 529
Non.Si le ventilo tourne au demarrage SANS LA CLIM, c'est que la sonde de t° est probablement hs.Un des nombreux grands classique sur cette auto
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

OK et c'est grave? Les réparations seront cher?
merci
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

Mais la clim est automatique donc se met en route au demarrage et je l'éteind direct
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
166 >
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

bonjour, je pense que vous faites allusion à la soufflerie, si tel est le cas :

neiman en court jus
résistances en vrac
bloc de commande défectueux.

commencez à controler le neiman en premier (une maladie là dessus).
Messages postés
20
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
16 juillet 2015

BON bin facture à 880 euros condenseur ventilo clim fuite etc puis piece pour ventilo je mettrais le détail qiand j'aurais récuperer voiture et facture ca fait mal j'espere qu'on va arreter là les frais
bonne journée
Messages postés
28220
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 janvier 2022
4 529
...........................