Ma Xsara 1,9D de 1998 ne veut pas démarrer à froid,D'où provient la panne ? Que [Résolu]

Gilles - 4 nov. 2009 à 10:16 - Dernière réponse :  jerome27
- 6 sept. 2010 à 08:27
Ma batterie est bonne.Mon voyant de préchauffage s'allume et s'éteint.A chaud pas de problème même après un arrêt assez long.Le matin j'utilise du start pilote pour la faire démarrer.
Afficher la suite 

6 réponses

Répondre au sujet
0
Utile
Soit les bougie sont nazes, soit un problème d'amorcage de gasoil.
Commenter la réponse de aurelien
-1
Utile
Bonjour, Avez vous essaiez de faire plusieurs prechauffage 3 ou 4 si la voiture demarre apres cela les bougies sont probablement HS 1ou 2 bougies suffisent pour faire du demarrage le matin un calvaire, sinon soit un prbleme de desamorsage GO ou un petit probleme de connection sur le boitier prechauffage ou ce dernier qui peut etre en cause Cordialement Eric
Commenter la réponse de Eric31
+1
Utile
Bonjour, Moi je pense plus pour les bougies, voir après 1 ou 2 préchauffages (le moteur doit démarrer sur 2 ou 3 pattes), quant au désamorçage la difficulté se ferait aussi à chaud. Bonne réception, Daniel
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de daniel
+1
Utile
J'ai oublié : Eviter l'emploi du Start Pilote ça n'arrange pas le moteur. Daniel
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de daniel40
christian44 - 28 janv. 2010 à 19:50
+1
Utile
regarde au niveau des bougies , sinon vérifie si les cosses de la batterie ne sont pas encrassées tout comme le filtre a gazoil
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de christian44
-1
Utile
A vérifier bougies de préchauffage il suffit d'une seul ,dans tout les cas si cela n'a pas était fait changez les 4 vous serez tranquille inutile de changer 1 ou 2 bougies défaillante.
Commenter la réponse de jerome27