Boîte automatique de vitesse

arquansielle Messages postés 7 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 2 mars 2016 - 10 juin 2015 à 19:26
snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 - 18 févr. 2016 à 22:43
Bonjour à toutes et à tous, j'ai fait la vidange de la boîte automatique de ma mercedes C 180 année 97 et aussi changé le filtre.
depuis lors quand je mets sur D plus aucun rapport de vitesse ne se fait.pouvez vous m'aidez svp
bonne fin de journée

1 réponse

snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 664
11 juin 2015 à 09:14
Bjr, avez vous suivi la bonne procedure qui peut varier fonction du véhicule???
0
arquansielle Messages postés 7 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 2 mars 2016
11 juin 2015 à 09:41
oui bonjour on a juste changé le filtre et l'huile.les 2 premières heures ça tournait rond et ensuite après ça ne passait plus les rapports
0
snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 664
11 juin 2015 à 11:01
Avez vous vidangé la boite et le coupleur ou uniquement la boite?Avez vous remis assez d'huile?
0
arquansielle Messages postés 7 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 2 mars 2016
11 juin 2015 à 13:07
oui 5 litres d'huiles juste vider la boîte et changer le filtre
0
snocky. Messages postés 28842 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 12 juillet 2024 4 664
11 juin 2015 à 13:35
Avez vous essayez de vidanger le coupleur(si possible a part dessus)?
0
arquansielle Messages postés 7 Date d'inscription mercredi 10 juin 2015 Statut Membre Dernière intervention 2 mars 2016
11 juin 2015 à 18:44
je pense que non
0